<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Der Deutsche Gewerkschaftsbund feiert  70. Geburtstag –  Schattenseiten  ausgeblendet | Politica-Comment</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://politicacomment.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Feed" href="https://politicacomment.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Kommentar-Feed" href="https://politicacomment.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Der Deutsche Gewerkschaftsbund feiert  70. Geburtstag – Schattenseiten&nbsp;ausgeblendet Kommentar-Feed" href="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46378"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkd1uwyAMhV9o4KRVl6tpzwLEy2hNQNioytuP/GlVq0W7QTrmfBzbwD0pF0fBUSAUlagMfmS4JxeD4uAJpyelHfMbPGCW4vALxtybnmGgaA29eB8iyN+Q4YqSjLupRb3Yd+9QqrSYh3qTEd51pxuwxVM/py+4zSZPwDIR/uOZhdoH28Qx6+Jma3V7qem9Z1nDWa/k0s+f/FchUuwFFfZe/LivDBrdniBFFq5TsKzdrM8/V4/WOS+m1kMyMjtCTTFIGKrtCNs2YFNGZlXP4EtQ8l3B5Ts+w0d76dqua07n5voD+VvPrA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20190930180734' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjksOwjAMRC9EsAqlrBBnSVMTDPkpcRT19hixKUIUdjMaPz1DS8rEwBgY+IoeC6Q6giQKtulZZWyZWHYoPDvcmlI2sIB8VclVS6GAxYCZZPgSP9gfQgrmJVUtmejX1I0mi1wAq6zxTqicbsDok9Msij9+j8pFo5lieCvq4jTlNTTj6KKVaEGuFvUJnf2pO+yOw77v+uH2AL50ikM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicacomment.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='USA, US-AID  und kubanische Ärzte in der 3.&nbsp;Welt' href='https://politicacomment.wordpress.com/2019/10/19/usa-us-aid-und-kubanische-arzte-in-der-3-welt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/" />
<link rel='shortlink' href='https://wp.me/p8olUx-X2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F10%2F26%2Fder-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F10%2F26%2Fder-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Deutsche Gewerkschaftsbund feiert  70. Geburtstag –  Schattenseiten  ausgeblendet" />
<meta property="og:url" content="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/" />
<meta property="og:description" content="Dr. Alexander von Paleske &#8212;- 26.10.2019 &#8212;&#8211; Diese Woche feierte der Deutsche Gewerkschaftsbund (DGB) seinen 70. Gebutstag. Heute hat der Deutsche Gewerkschaftsbund (DGB) in seinen …" />
<meta property="article:published_time" content="2019-10-26T08:32:50+00:00" />
<meta property="article:modified_time" content="2019-10-27T08:52:49+00:00" />
<meta property="og:site_name" content="Politica-Comment" />
<meta property="og:image" content="https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg" />
<meta property="og:image:width" content="2911" />
<meta property="og:image:height" content="1999" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Der Deutsche Gewerkschaftsbund feiert  70. Geburtstag – Schattenseiten&nbsp;ausgeblendet" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicacomment.wordpress.com/osd.xml" title="Politica-Comment" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Politica-Comment" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten, Analysen, Satire" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://politicacomment.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dr. Alexander von Paleske ---- 26.10.2019 ----- Diese Woche feierte der Deutsche Gewerkschaftsbund (DGB) seinen 70. Gebutstag. Heute hat der Deutsche Gewerkschaftsbund (DGB) in seinen Einzelgewerkschaften zusammen&nbsp; rund 6 Millionen Mitglieder, nur noch halb so viele&nbsp; wie vor 30 Jahren. Zu den Ursachen für diesen Mitgliederschwund gehört vor allem, &nbsp;dass sich die Industrielandschaft stark gewandelt&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://politicacomment.files.wordpress.com/2017/02/cropped-img_1197-121.jpg);
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway-rewritten', amp: false, siteid: 8982, blogid: 124014789, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
		function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
		var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
		var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="amphtml" href="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3660 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://politicacomment.wordpress.com/" rel="home">Politica-Comment</a></h1>
					<h2 class="site-description">Nachrichten, Analysen, Satire</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menü</span></button>
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

				<div id="header-search-toggle">
			<span class="screen-reader-text">Suchen</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-3660" class="post-3660 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
					<h1 class="entry-title">Der Deutsche Gewerkschaftsbund feiert  70. Geburtstag – Schattenseiten&nbsp;ausgeblendet</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/" rel="bookmark"><time class="entry-date published" datetime="2019-10-26T10:32:50+02:00">26. Oktober 2019</time><time class="updated" datetime="2019-10-27T10:52:49+02:00">27. Oktober 2019</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://politicacomment.wordpress.com/author/politicacomment/">politicacomment</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Dr. Alexander von Paleske</strong>       &#8212;-    26.10.2019   &#8212;&#8211;      </p>



<p>Diese Woche feierte der <a href="https://de.wikipedia.org/wiki/Deutscher_Gewerkschaftsbund">Deutsche Gewerkschaftsbund (DGB)</a> seinen 70. Gebutstag. Heute hat der Deutsche Gewerkschaftsbund (DGB) in seinen Einzelgewerkschaften zusammen&nbsp; rund 6 Millionen Mitglieder, nur noch halb so viele&nbsp; wie vor 30 Jahren.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="3667" data-permalink="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/dsc09795/" data-orig-file="https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg" data-orig-size="2911,1999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W120&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571511752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC09795" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg?w=300" data-large-file="https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg?w=676" src="https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg?w=1024" alt="" class="wp-image-3667" srcset="https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg?w=1024 1024w, https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg?w=2048 2048w, https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg?w=150 150w, https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg?w=300 300w, https://politicacomment.files.wordpress.com/2019/10/dsc09795.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Zu den Ursachen f<em>ü</em>r diesen
Mitgliederschwund gehört vor allem, &nbsp;dass
sich die Industrielandschaft stark gewandelt hat. Der Bergbau und&nbsp; die Hochofenindustrie sind &nbsp;nur noch&nbsp;
Schatten ihrer &nbsp;unspr<em>ü</em>nglichen Grösse. Stattdessen&nbsp; expandierte der Dienstleistungssektor mit
seiner starken Zersplitterung, was den&nbsp;
oftmals geringen bzw. fehlenden Organisationsgrad dort erklärt. So sind beispielsweise die Beschäftigten in &nbsp;Unternehmen wie&nbsp; Starbucks oder den Zustellerdiensten &nbsp;meist gar nicht organisiert. </p>



<p>Als Antwort auf den Mitgliederschwund wurden Einzelgewerkschaften zusammengelegt, Beispiele: die aus der Gewerkschaft <em>Öffentliche Dienste Transport und Verkehr (ÖTV)</em> hervorgegangene Dienstleistungsgewerkschaft&nbsp;<a href="https://de.wikipedia.org/wiki/Vereinte_Dienstleistungsgewerkschaft"> <em>Verdi. </em></a></p>



<p>Von einstmals 16 sind 8 Einzelgewerkschaften <em>ü</em>briggeblieben.</p>



<p>Aber das alleine reicht zur Erklärung des Mitgliederschwundes nicht aus.  Zusätzlich zu diesen Stukturveränderungen im Beschäftigungssektor kam ein gewaltiger Vertrauensverlust durch hausgemachte Skandale&nbsp; in den 70er und 80er Jahren hinzu, die aus dem Ausflug der Gewerkschaften in die Kapitalistenwelt resultierten, wo sie als Interessenvertreter der Arbeitnehmer wohl kaum etwas zu suchen hatten. </p>



<p> Betrug, Untreue, Raffgier, Pl<em>ü</em>nderung von Pensionskassen, blanke Verachtung des Wohls der Beschäftigten: die hässlichsten  Seiten des Kapitalismus  waren  in den Firmen der Gewerkschaft reichlichst zu finden.</p>



<p>Genannt seien:</p>



<p>&#8211; Der <a href="https://de.wikipedia.org/wiki/Neue_Heimat">Neue Heimat- Skandal</a></p>



<p>&#8211; De<a href="http://wikipedia.org/wiki/Co_op_AG">r Coop- Skandal </a></p>



<p> &#8211; Die Verscherbelung der gewerkschaftseigenen Bank, <a href="https://de.wikipedia.org/wiki/Bank_für_Gemeinwirtschaft">der  Bank f<em>ü</em>r Gemeinwirtschaft, BfG</a>, einstmals viertgrösste Bank Deutschlands. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="3669" data-permalink="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/co_op_ag_logo-svg/" data-orig-file="https://politicacomment.files.wordpress.com/2019/10/co_op_ag_logo.svg_.png" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Co_op_AG_Logo.svg" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/10/co_op_ag_logo.svg_.png?w=125" data-large-file="https://politicacomment.files.wordpress.com/2019/10/co_op_ag_logo.svg_.png?w=125" src="https://politicacomment.files.wordpress.com/2019/10/co_op_ag_logo.svg_.png?w=125" alt="" class="wp-image-3669" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="3671" data-permalink="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/170px-nh_logo-svg/" data-orig-file="https://politicacomment.files.wordpress.com/2019/10/170px-nh_logo.svg_.png" data-orig-size="170,132" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170px-Nh_logo.svg" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/10/170px-nh_logo.svg_.png?w=170" data-large-file="https://politicacomment.files.wordpress.com/2019/10/170px-nh_logo.svg_.png?w=170" src="https://politicacomment.files.wordpress.com/2019/10/170px-nh_logo.svg_.png?w=170" alt="" class="wp-image-3671" srcset="https://politicacomment.files.wordpress.com/2019/10/170px-nh_logo.svg_.png 170w, https://politicacomment.files.wordpress.com/2019/10/170px-nh_logo.svg_.png?w=150 150w" sizes="(max-width: 170px) 100vw, 170px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="3672" data-permalink="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/220px-eurotower-ffm003/" data-orig-file="https://politicacomment.files.wordpress.com/2019/10/220px-eurotower-ffm003.jpg" data-orig-size="220,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="220px-Eurotower-ffm003" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/10/220px-eurotower-ffm003.jpg?w=220" data-large-file="https://politicacomment.files.wordpress.com/2019/10/220px-eurotower-ffm003.jpg?w=220" src="https://politicacomment.files.wordpress.com/2019/10/220px-eurotower-ffm003.jpg?w=220" alt="" class="wp-image-3672" srcset="https://politicacomment.files.wordpress.com/2019/10/220px-eurotower-ffm003.jpg 220w, https://politicacomment.files.wordpress.com/2019/10/220px-eurotower-ffm003.jpg?w=113 113w" sizes="(max-width: 220px) 100vw, 220px" /><figcaption><strong>BfG Hochhaus in Frankfurt</strong></figcaption></figure>



<p>Wirtschaftlicher Hintergrund f<em>ü</em>r diesen Ausflug in die&nbsp; Kapitalistenwelt&nbsp; waren die&nbsp;&nbsp; Streikkassen,&nbsp; in den 50er 60er und auch 70er Jahren&nbsp; mehr als prall gef<em>ü</em>llt dank der relativ geringen Zahl von Streiktagen. </p>



<p>Viele Forderungen der Gewerkschaften wurden
nicht durch Streiks, sondern gleich durch Verhandlungen-&nbsp; oder politisch &#8211; gelöst, darunter </p>



<ul><li>&nbsp;die
5-Tage Woche </li><li>die Lohnfortzahlung im Krankheitsfall.</li><li>Die paritätische&nbsp; Mitbestimmung.</li></ul>



<p>Anders als in Grossbritannien gab es damals auch keine Partikularstreiks, wo also eine kleine Gruppe eines Betriebs mit ihrem Streik einen ganzen Betrieb lahmlegen konnte.</p>



<p>Das entwickelte sich in Deutschland erst in
den letzten zehn Jahren, insbesondere im Bereich der Flughafenbeschäftigten, des Bordpersonals der Flugzeuge, aber auch bei
den Eisenbahnern mit der Lokf<em>ü</em>hrergewerkschaft. </p>



<p>Ernsthafte Konkurrenz von anderen Gewerkschaften, &nbsp;und damit dessen  Schwächung, gab es in Deutschland auch praktisch nicht, anders als z.B. in Frankreich mit der kommunistischen <a href="https://de.wikipedia.org/wiki/Confédération_générale_du_travail">CGT</a>  einerseits, und der sozialistischen <a href="https://de.wikipedia.org/wiki/Confédération_française_démocratique_du_travail">CFDT</a>  andererseits, , wenn man von der <a href="https://de.wikipedia.org/wiki/Deutsche_Angestellten-Gewerkschaft">DAG</a> &nbsp; in Deutschland einmal absieht, die aber später sich mit der<em> VERDI </em>vereinigte.&nbsp;&nbsp;&nbsp;&nbsp; </p>



<p>Mit den Abermillionen&nbsp;DM  Gewerkschaftsbeiträgen, also der Streikkasse wollten&nbsp; Gewerkschaften&nbsp; zeigen, dass sie “gemeinwohligen” Kapitalismus schaffen können.</p>



<p><strong>Die Gewerkschafts- <em>Bank für Gemeinwirtschaft</em></strong></p>



<h3></h3>



<p>Um die Streikgelder nicht bei den Geschäftsbanken deponieren zu m<em>ü</em>ssen gr<em>ü</em>ndeten die Gewerkschaften die <em><a href="http://de.wikipedia.org/wiki/Bank_für_Gemeinwirtschaft">Bank f</a>ü<a href="http://de.wikipedia.org/wiki/Bank_für_Gemeinwirtschaft">r Gemeinwirtschaft </a></em><a href="http://de.wikipedia.org/wiki/Bank_für_Gemeinwirtschaft">(BfG).</a></p>



<p>Die Geschäftspolitik der<em> Bank für Gemeinwirtschaft</em> wurde durch das Prinzip der <a href="https://de.wikipedia.org/wiki/Gemeinwirtschaft">Gemeinwirtschaft</a> bestimmt. Die <em>BfG</em> sollte nicht nur die Hausbank der Gewerkschaften und der Konsumgenossenschaftsbewegung sein, sondern nachweisen, dass eine Bank auch ohne privates Gewinnstreben im Gemeinwohlinteresse erfolgreich betrieben werden kann….. </p>



<p>Die <em>BfG</em> galt lange Zeit als Bank für kleine Leute, &nbsp;aber operierte zunehmend auch &nbsp;international mit Grosskreditvergabe . Anfang der 1980er war sie kurz davor, die Commerzbank als drittgrößtes Kreditinstitut Deutschlands abzulösen. Da war sie aber schon längst keine “Bank der kleinen Leute” mehr.&nbsp; &nbsp;Dann began der Absturz: &nbsp;durch waghalsige Grosskreditvergaben, und mitgerissen in den Strudel des <em>Neue Heimat </em>Skandals.</p>



<p>&nbsp;Auch in Oesterreich gab es ein derartiges Geldhaus f<em>ü</em>r “Kleine Leute”, die <a href="https://de.wikipedia.org/wiki/Bawag_P.S.K.">BAWAG</a>.Auch hier musste nach waghalsigen Spekulationen der Notstand ausgerufen, und die Streikkasse der Gewerkschaften zur Rettung geopfert werden, bevor die Bank dann von einer “Heuschrecke” übernommen wurde, <a href="https://oraclesyndicate.twoday.net/stories/4015566">wir berichteten darüber..</a> .</p>



<p><strong>Keine Heimat für die Neue Heimat</strong></p>



<p>Die <em><a href="https://de.wikipedia.org/wiki/Neue_Heimat">Neue Heimat</a> </em>war eines der grössten Unternehmen im sozialen Wohnungsbau, die allerdings in den 80er Jahren durch <a href="https://www.focus.de/finanzen/news/tid-13685/firmenpleiten-neue-heimat-das-desaster-des-immobilienkonzerns_aid_381675.html">unvorstellbaren Grössenwahn und Misswirtschaft bankrott ging. </a>&nbsp;Allen voran: &nbsp;der&nbsp; <em>Neue Heimat-</em> Vorstand <a href="https://de.wikipedia.org/wiki/Albert_Vietor">Albert Vietor</a>, der durch seine Privatgeschäfte der <em>Neuen Heimat</em> einen Verlust von rund 100 Millionen DM bescherte.</p>



<p><strong>Eigene Erfahrung</strong></p>



<p>Es war 1970 als ich auf ein Spekulationsobjekt der Neuen Heimat in Frankfurt aufmerksam gemacht wurde. Ich hielt es persönlich damals eigentlich für unmöglich, dass ein gewerkschaftseigenes Unternehmen sich an &nbsp;&nbsp;Bodenspekulation und Mietervertreibung &nbsp;in Frankfurt beteiligte, aber so war es. Es handelte sich um einen Wohnkomplex am Anfang der Hamburger Allee gegenüber der Messe, den die Neue Heimat gekauft hatte, &nbsp;und nun daranging, mit übelsten Methoden die Mieter zu vertreiben: Abstellen des Wassers, ständiger nächlicher Lärm durch bezahlte Krachmacher,&nbsp; um dann dort ein Hotelhochochhaus zu errichten. Die Mieter, die zum Teil langfristige Mietverträge hatten, wurden schliesslich vertrieben, das Wohnhaus abgrissen und ein Hotelhochhaus errichtet. </p>



<p>Es sollte aber noch einmal 10 Jahre dauern, bis das ganze Ausmass der Machenschaften vom <em>SPIEGEL</em> aufgedeckt wurde, </p>



<p><strong>Eine Pleite und die Folgen</strong></p>



<p>Der Konzern, der Tausende von Wohnhäusern in der Nachkriegszeit errichtet hatte, war schliesslich pleite, und wurde für 1 DM an einen Berliner Bäcker namens Schiesser &nbsp;verkauft. So glaubte der <em>DGB,</em> das Problem los zu sein. Ein Irrtum wie sich zeigte: der Verkauf musste rückgängig gemacht werden, der Konzern wurde zerschlagen, und die Wohnhäuser &nbsp;verkauft. Die Folgen davon sind noch heute vielfach&nbsp; zu spüren, denn die Wohnkomplexe &nbsp;wurden oftmals an Immobilienhaie verhökert, mit den bekannten Folgen: &nbsp;bis heute&nbsp; Vertreibung von Mietern durch exorbitante Mieterhöhungen und enorme Renovierungskosten nach jahrelanger Vernachlässigung.Gemeinwirtschaft wären jedoch &nbsp;niedrige Mieten und ggf. der Verkauf &nbsp;von Wohnungen zu günstigen Preisen unterstützt mit Krediten der <em>Bank für Gemeinwirtschaft</em> gewesen. . Nichts davon, denn das stand längst nicht mehr auf der Agenda des Vorstandes der Neuen Heimat – wenn es je dort stand &#8211; &nbsp;und auch nicht der<em> BfG. </em></p>



<p><strong>Der Coop-Skandal</strong></p>



<p>Auch der nächste &nbsp;Trip der Gewerkschaften in das Reich des Kapitals endete mit einer teuren, vertrauenszerstörenden Bruchlandung: <a href="https://de.wikipedia.org/wiki/Co_op_AG">&nbsp;Die Coop.</a> </p>



<p>Die <strong>co op AG</strong> mit Sitz in Frankfurt/M. war ein gewerkschaftseigenes deutsches Handelsunternehmen wie <em>REWE, EDEKA Aldi </em>oder<em> Lidl</em> . Es entstand Anfang der 1970er Jahre aus dem Zusammenschluss der vielen &nbsp;westdeutschen <a href="https://de.wikipedia.org/wiki/Konsumgenossenschaft">Konsumgenossenschaften</a>..&nbsp; Das waren Einkaufsläden, die ursprünglich gemeinwirtschaftlich arbeiteten und Gewerkschaftsmitgliedern und ihren Angehörigen preiswerte Einkaufsmöglichkeiten boten. </p>



<p>Die neugeründete Coop &nbsp;beschäftigte zuletzt &nbsp;50.000 Mitarbeitern mit einem Umsatz von 2 Milliarden DM, &nbsp;von einem Trio Infernale geleitet, bestehend aus Dieter Hoffmann, Werner Casper und <a href="https://de.wikipedia.org/wiki/Bernd_Otto">Bernd Otto,</a> das vornehmlich an sich selbst dachte. </p>



<p>Im Zuge der <em>Neue Heimat</em> Krise wollten sich  der DGB aus diesem Unternehmen zurückziehen, aber gleichwohl noch die wirtschaftliche Kontrolle behalten. Das Trio nutzte die verworrenen Eigentumsverhältnisse. Die &nbsp;<em>Coop</em>&nbsp; sollte sich quasi &nbsp;selbst übernehmen, und dann an die Börse gebracht werden. Ein abenteuerlicher Plan, perfekt geeignet zur Selbstbereicherung.. <a href="https://www.manager-magazin.de/unternehmen/missmanagement/a-149040.html">Ein Schurkenstück erster Klasse war&nbsp; das, was sich nun abspielte: Plüderung galore, begünstigt durch Fehler in der Konzernkonstruktion, die Gutgläubigkeit der Banken, den Beistand von Gewerkschaftsfunktionären, und die mangelhaften Kontrolle des Aufsichtsrats..</a></p>



<p>Selbst die Pensionskasse des Unternehmens fiel diesen “Geiern” &nbsp;zum Opfer Die Beschäftigten landeten auf der Strasse, Betriebsrenten waren passé.</p>



<p><strong>Ausblick</strong></p>



<p>Nach 70 Jahren stellt jetzt die Digitaliserung, der zu erwartende Verlust von Arbeitsplätzen,&nbsp; nicht nur der Automobilindustrie, der zu erwartende deutliche Rückgang der Exporte,&nbsp; ebenso wie die notwendigen Massnahmen gegen die Klimakrise, die Gewerkschaften vor grosse Herausforderungen. </p>



<p>Nun bekommen die Gewerkschaften auch  in manchen &nbsp;Betrieben Druck. Der Hintergrund: Unzufriedenheit mit dem Betriebsräten der Gewerkschaft.</p>



<p>Die Betriebsräte sind durch das <a href="https://de.wikipedia.org/wiki/Betriebsverfassungsgesetz_1952">Betriebsverfassungsgestz 1952</a> eingeführt worden. Gewählt von den Mitarbeitern sind sie zum Teil freigestellt von ihrer Arbeit im Betrieb, und haben &nbsp;erhebliche Mitspracherechte, &nbsp;gerade auch bei bei Kündigungen und &nbsp;Standortschliessungen.</p>



<p>Die Betriebsräte waren eigentlich immer DGB-Gewerkschaftler. Das änderte sich aber bereits 1972, als <a href="https://de.wikipedia.org/wiki/Willi_Hoss">Willi Hoss</a>  mit einer eigenen Liste zu den Betriebsratswahlen bei Daimler Benz antrat, und Erfolg hatte. Himtergrund: die DGB-Betriebsräte hatten sich unzureichend um die Belange der Belegschaft gekümmert</p>



<p>Er war einer der ersten, aber längst nicht der letzte. Letztes Beispiel: <a href="https://www.bild.de/regional/muenchen/muenchen-aktuell/muenchen-bmw-schmeisst-betriebsrats-rebell-60994790.bild.html">Murat Yilmaz bei BMW</a>. &nbsp;Immer wieder geht es gegen Gewerkschafter im Betriebsrat, die offenbar vergessen haben, woher sie kommen, denen Schulterreiben mit der Geschäftsführung wichtiger ist, als die Interessen und Noete der Kollegen ernst zu nehmen. </p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="3675" data-permalink="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/dsc09808/" data-orig-file="https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg" data-orig-size="2335,2223" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W120&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571936857&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC09808" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg?w=300" data-large-file="https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg?w=676" src="https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg" alt="" class="wp-image-3675" width="580" height="552" srcset="https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg?w=580&amp;h=552 580w, https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg?w=1160&amp;h=1104 1160w, https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg?w=150&amp;h=143 150w, https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg?w=300&amp;h=286 300w, https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg?w=768&amp;h=731 768w, https://politicacomment.files.wordpress.com/2019/10/dsc09808.jpg?w=1024&amp;h=975 1024w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption>ZEIT-Artikel 21.3. 2019</figcaption></figure>



<p>Hinzu kommt die oft zweifelhafte Bezahlung mancher Betriebsräte, letztes Beispiel: Die A<a href="https://www.stuttgarter-nachrichten.de/inhalt.razzia-bei-porsche-erhielt-uwe-hueck-ein-zu-hohes-gehalt.564cb89a-dc22-4afc-b241-6430c7ed1c4e.html">useinandersetzungen um die Bezahlung </a>des Porsche- Betriebsrats&nbsp; <a href="https://de.wikipedia.org/wiki/Uwe_Hück">Uwe Hueck.</a> Betriebsräte sollen keine bessere Entlohnung enthalten als sie im Betrieb verdient haben/hätten. Nicht selten  haben die Betriebe, wenn es um freigestellte Betriebsräte geht, die Spendierhosen an, Das zahlt sich eben auch aus, wenn es um Konflikte im Betrieb geht. Ein &nbsp;Betriebsrat darf daher nicht wie ein leitender Angestellter bzw. Manager bezahlt werden. Gerade hier könnte sich ein neuer Vertrauensverlust der Gewerkschaften abzeichnen. </p>



<p><strong>Fazit:</strong> </p>



<p>Die Gewerkschaften, absolut notwenig zur
Durchsetzung von Interessen der Lohnanhängigen, haben dank ihrer Fehler in der Vergangenheit erhebliches
Vertrauen verspielt. Es bleibt zu hoffen, dass sie den neuen Herausforderungen
gesamtgesellschaftlich, wie auch auf Betriebsebene gewachsen sind.</p>
<div id="atatags-370373-5db57a9eb6d19">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5db57a9eb6d19', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5db57a9eb6d49">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5db57a9eb6d49',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5db57a9eb6d4e">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5db57a9eb6d4e',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3660" class="share-twitter sd-button share-icon" href="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3660" class="share-facebook sd-button share-icon" href="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124014789-3660-5db57a9eb7858' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124014789&amp;post_id=3660&amp;origin=politicacomment.wordpress.com&amp;obj_id=124014789-3660-5db57a9eb7858' data-name='like-post-frame-124014789-3660-5db57a9eb7858'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://politicacomment.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>				</div>
						</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://politicacomment.wordpress.com/2019/10/19/usa-us-aid-und-kubanische-arzte-in-der-3-welt/" rel="prev"><span class="meta-nav">&larr;</span> USA, US-AID  und kubanische Ärzte in der 3.&nbsp;Welt</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://politicacomment.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f5d0b35a3c" /><input type="hidden" name="_wp_http_referer" value="/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpoliticacomment.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='3660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6a1ffc3b0" /></p>
<input type="hidden" name="genseq" value="1572174494" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/" aria-current="page">Der Deutsche Gewerkschaftsbund feiert  70. Geburtstag – Schattenseiten&nbsp;ausgeblendet</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/10/19/usa-us-aid-und-kubanische-arzte-in-der-3-welt/">USA, US-AID  und kubanische Ärzte in der 3.&nbsp;Welt</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/10/17/boris-johnson-ein-politischer-homunculus-wird-zum-mann-des-brexit/">Boris Johnson: Ein politischer Homunculus wird zum “Mann des&nbsp;Brexit”</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/10/13/ein-journalistenmord-in-grossbritannien-eine-schiene-nach-serbien-und-ein-nobelpreis/">Ein Journalistenmord in Grossbritannien, eine Schiene nach Serbien, und ein&nbsp;Nobelpreis</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/10/08/kai-diekmann-ex-bild-zum-baldigen-bild-fernsehkanal-und-taxenschreck-uber/">Kai Diekmann (Ex BILD) zum baldigen BILD-Fernsehkanal und Taxenschreck&nbsp;UBER</a>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
				<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
		</ul>
			</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Blogstatistik</h1>		<ul>
			<li>24.696 hits</li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Oktober 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://politicacomment.wordpress.com/2019/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://politicacomment.wordpress.com/2019/10/08/" aria-label="Beiträge veröffentlicht am 8. October 2019">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td><a href="https://politicacomment.wordpress.com/2019/10/13/" aria-label="Beiträge veröffentlicht am 13. October 2019">13</a></td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td><a href="https://politicacomment.wordpress.com/2019/10/17/" aria-label="Beiträge veröffentlicht am 17. October 2019">17</a></td><td>18</td><td><a href="https://politicacomment.wordpress.com/2019/10/19/" aria-label="Beiträge veröffentlicht am 19. October 2019">19</a></td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td><a href="https://politicacomment.wordpress.com/2019/10/26/" aria-label="Beiträge veröffentlicht am 26. October 2019">26</a></td><td id="today">27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://politicacomment.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://politicacomment.wordpress.com/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://politicacomment.wordpress.com/category/satire/">satire</a>
</li>
	<li class="cat-item cat-item-699"><a href="https://politicacomment.wordpress.com/category/usa/">usa</a>
</li>
	<li class="cat-item cat-item-6661"><a href="https://politicacomment.wordpress.com/category/vermischtes/">vermischtes</a>
</li>
		</ul>
			</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Boris Johnson: Ein politischer Homunculus wird zum “Mann des Brexit” | Politica-Comment" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/10/17/boris-johnson-ein-politischer-homunculus-wird-zum-mann-des-brexit/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://politicacomment.wordpress.com/2019/10/17/boris-johnson-ein-politischer-homunculus-wird-zum-mann-des-brexit/" rel="nofollow">Boris Johnson: Ein p&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/08/12/grossbritannien-der-politische-hasardeur-boris-johnson-und-der-brexit/comment-page-1/#comment-1451">Grossbritannien: Der politisch&hellip;</a></td></tr><tr><td title="Kai Diekmann (Ex BILD) zum baldigen BILD-Fernsehkanal und Taxenschreck UBER | Politica-Comment" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/10/08/kai-diekmann-ex-bild-zum-baldigen-bild-fernsehkanal-und-taxenschreck-uber/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politicacomment.wordpress.com/2019/10/08/kai-diekmann-ex-bild-zum-baldigen-bild-fernsehkanal-und-taxenschreck-uber/" rel="nofollow">Kai Diekmann (Ex BIL&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/07/07/verurteilung-des-morder-gangster-holleeder-die-amsterdamer-krimi-szene-und-die-querverbindungen-in-bessere-kreise/comment-page-1/#comment-1442">Verurteilung des Mörder-Gangst&hellip;</a></td></tr><tr><td title="the street" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8b8e84040079369be360aad6cd778f45?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">the street bei <a href="https://politicacomment.wordpress.com/2019/09/13/chinas-regierung-schaumt-uber-auftritt-von-hongkong-aktivist-wong-in-berlin/comment-page-1/#comment-1426">Chinas Regierung schäumt über&hellip;</a></td></tr><tr><td title="Adrian E." class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3a94fe6330b70391c5fba130bcc36c59?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Adrian E. bei <a href="https://politicacomment.wordpress.com/2019/08/25/veggietage-gegen-zerstorung-der-regenwalder/comment-page-1/#comment-1391">Veggietage gegen Zerstörung de&hellip;</a></td></tr><tr><td title="Afrikanische Flüchtlinge auf dem Weg nach Europa und die Terror-Islamisten | Politica-Comment" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/08/04/afrikanische-fluchtlinge-auf-dem-weg-nach-europa-und-die-terror-islamisten/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politicacomment.wordpress.com/2019/08/04/afrikanische-fluchtlinge-auf-dem-weg-nach-europa-und-die-terror-islamisten/" rel="nofollow">Afrikanische Flüchtl&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2018/07/18/kriegsschauplatz-fluchtroute-und-armenhaus-der-afrikanische-staat-niger-in-der-sahelzone/comment-page-1/#comment-1327">Kriegsschauplatz, Fluchtroute&hellip;</a></td></tr>				</table>
				</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-286348-5db57a9ebcb0f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5db57a9ebcb0f',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="archives-1" class="widget widget_archive"><h1 class="widget-title">Archiv</h1>		<ul>
				<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
		</ul>
			</aside>			</div>
							<div class="widget-area">
							</div>
							<div class="widget-area">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>			</div>
			</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201943y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8b8e84040079369be360aad6cd778f45">
	</div>
	<div class="grofile-hash-map-3a94fe6330b70391c5fba130bcc36c59">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/politicacomment.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicacomment.wordpress.com\/wp-login.php?action=logout&_wpnonce=ab87cd7bda","homeURL":"https:\/\/politicacomment.wordpress.com\/","postID":"3660","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124014789" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicacomment.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Politica-Comment" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e48cd3522b" /><input type="hidden" name="_wp_http_referer" value="/2019/10/26/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/politicacomment.wordpress.com\/2019\/10\/26\/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet\/":3660};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124014789","siteName":"Politica-Comment","siteURL":"http:\/\/politicacomment.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F10%2F26%2Fder-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bf6f00b1dc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"77ef8f9dfb\" \/>","referer":"https:\/\/politicacomment.wordpress.com\/2019\/10\/26\/der-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet\/","canFollow":"1","feedID":"60936002","statusMessage":"","customizeLink":"https:\/\/politicacomment.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F10%2F26%2Fder-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet%2F","postID":"3660","shortlink":"https:\/\/wp.me\/p8olUx-X2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/politicacomment.wordpress.com\/3660","statsLink":"https:\/\/wordpress.com\/stats\/post\/3660\/politicacomment.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Hemingway Rewritten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F10%2F26%2Fder-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3b66a41d83","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicacomment.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F10%2F26%2Fder-deutsche-gewerkschaftsbund-feiert-70-geburtstag-schattenseiten-ausgeblendet%2F","blog_id":"124014789","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=124014789&v=wpcom&tz=2&user_id=0&subd=politicacomment","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUu1ugzAMfKEFt6um/pr2KFMIhhryNSeB9e1ntNK1qELqftk5+87WxTBFZYLP6DP0CRocyWD8rvr0AjclV1S0pSOfwNKACb4KFjxp31jkjWYTnBNI/ZL6mV1DmijiM6Q7YE1cWF2RZ43cqdoGMyTpEd7yuAQcZx0Tis9NmPxaK5/QychYapCMfDfps2KcmLLU51UewM+LeD1SpzOFf3DTQFGM8INqgylJtXT9LPLGlubeMsZoz5Uobfg9UdNhFnOKVMNAqKyeIKOLVmdc4Rs6upE5qtYMTqeMLJkKIzLTvNQVe1Ihs5af2yKZ2cmZdM0eOZLinwm3eC+nzOdLqG67Hp2m5lASWugxR9lLLcDWfgMlh1kdqh18ymRoA7uN/hhSVq3VxJBOmuUIliikD/e+fzvuj8fd62HX/wADL2kY'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124014789','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'124014789','v':'wpcom','tz':'2','user_id':'0','post':'3660','subd':'politicacomment'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9CSmt0SDkrQk1yOW8vK3YtQVQxai81PTVpRy8vQUlrY0RXK2I/M2YzTi1qeWltNmo/WEgreDNRWzk0dWxOfjR0YnNbdy1tXW1xNnplRGhqMV10VF9vTD8uL2g0UktvQS8/dWpxUzh6cEVfazk4TEpqLVNrR1pQNix4UEdRRTNrMEQtfE5kaXQyfC8weUdxOElHL2F3P0dBT2g3Y2QyelAxR2h2biZ4PXJLXURCZFVfaUNVLDZFfGI0Tjl0S3RMc3Z+XWhYWnhDel82eXFvXXVmeF1bUy0wOXAmSHloRk9jTDJhMnB3TEU4M2QzbXR+U1p5RWNZLUM1bQ=='}]);
_stq.push([ 'clickTrackerInit', '124014789', '3660' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
