<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Westliche Kritik an China: Kultureller Genozid an den Uiguren? | Politica-Comment</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://politicacomment.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Feed" href="https://politicacomment.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Kommentar-Feed" href="https://politicacomment.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Westliche Kritik an China: Kultureller Genozid an den&nbsp;Uiguren? Kommentar-Feed" href="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNketuwyAMhV9o4ES9RPsx7Vkg8VJaExA2qvL2Ize1arVof5COOR/HNnCPqg2D4CDgs4qUezcw3GMbvGLvCMcXpVvmD3jCLIX+AYbUmY6hp2ANvXmfIsjdkOGKEk17U7N6s2/ePhdpMfXlJiE0utIV2Oyom9Jn3CaTRmAZCf/xzExtg61in23Daqt13egDdI5lCWe9kHM/f/I/mUixE1TYOXHDtjKodH2GGFi4TMGydLM8/1rdW+e0mFL30cjk8CXFIKEvtj1s3YCNCZlVOb3LXsmlgPN3fPuv+tQcP0+Hc11dfwH4Qc+3?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjksOwjAMRC9EsAqlrBBnSVMTDPkpcRT19hixKUIUdjMaPz1DS8rEwBgY+IoeC6Q6giQKtulZZWyZWHYoPDvcmlI2sIB8VclVS6GAxYCZZPgSP9gfQgrmJVUtmejX1I0mi1wAq6zxTqicbsDok9Msij9+j8pFo5lieCvq4jTlNTTj6KKVaEGuFvUJnf2pO+yOw77v+uH2AL50ikM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i8sKAjEMRX/IGgrzWInfkim1jaRJaTL4+zILEVFc3XPhHHj0kFQ8i0PbQ+e9kBhgclLZcLzpnMxO8Fvvah5ujDTAKg6S8tp/lWki5MBa9PN8RV5zywZ1gsK6IR/CtV3ivE7LOscl3p/FgUm3?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicacomment.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fischfang vor Westafrika – Kein Ende der katastrophalen Überfischung in&nbsp;Sicht' href='https://politicacomment.wordpress.com/2019/11/26/fischfang-vor-westafrika-kein-ende-der-katastrophalen-uberfischung-in-sicht/' />
<link rel='next' title='In Frankfurts Kitas sind noch lukrative Stellen&nbsp;frei' href='https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/" />
<link rel='shortlink' href='https://wp.me/p8olUx-10d' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F11%2F29%2Fwestliche-kritik-an-china-kultureller-genozid-an-den-uiguren%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F11%2F29%2Fwestliche-kritik-an-china-kultureller-genozid-an-den-uiguren%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Westliche Kritik an China: Kultureller Genozid an den Uiguren?" />
<meta property="og:url" content="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/" />
<meta property="og:description" content="Dr. Alexander von Paleske &#8212;&#8211; 29.11. 2019 &#8212;&#8212; Im September besuchte ich für zwei Wochen die &nbsp;Volksrepublik China, darunter auch Besuche von Shanghai und Beijing. Der Leit…" />
<meta property="article:published_time" content="2019-11-29T07:26:40+00:00" />
<meta property="article:modified_time" content="2019-11-29T15:47:58+00:00" />
<meta property="og:site_name" content="Politica-Comment" />
<meta property="og:image" content="https://politicacomment.files.wordpress.com/2019/11/299px-xinjiang_in_china_de-facto_all_claims_hatched.svg_.png" />
<meta property="og:image:width" content="299" />
<meta property="og:image:height" content="238" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Westliche Kritik an China: Kultureller Genozid an den&nbsp;Uiguren?" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicacomment.wordpress.com/osd.xml" title="Politica-Comment" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Politica-Comment" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten, Analysen, Satire" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://politicacomment.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dr. Alexander von Paleske ----- 29.11. 2019 ------ Im September besuchte ich für zwei Wochen die &nbsp;Volksrepublik China, darunter auch Besuche von Shanghai und Beijing. Der Leiter unserer Reisegruppe, Hao, fuhr mit uns mehrfach mit der U-Bahn in Shanghai. Die Eingänge zu den U-Bahn-Stationen &nbsp;haben Sicherheitsschleusen, wie auf den Flughäfen. Auf meine erstaunte Frage antwortete&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://politicacomment.files.wordpress.com/2017/02/cropped-img_1197-121.jpg);
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway-rewritten', amp: false, siteid: 8982, blogid: 124014789, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
		function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
		var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("cmp-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
		var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="amphtml" href="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3857 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://politicacomment.wordpress.com/" rel="home">Politica-Comment</a></h1>
					<h2 class="site-description">Nachrichten, Analysen, Satire</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menü</span></button>
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

				<div id="header-search-toggle">
			<span class="screen-reader-text">Suchen</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-3857" class="post-3857 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
					<h1 class="entry-title">Westliche Kritik an China: Kultureller Genozid an den&nbsp;Uiguren?</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/" rel="bookmark"><time class="entry-date published" datetime="2019-11-29T09:26:40+02:00">29. November 2019</time><time class="updated" datetime="2019-11-29T17:47:58+02:00">29. November 2019</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://politicacomment.wordpress.com/author/politicacomment/">politicacomment</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Dr. Alexander von Paleske</strong>     &#8212;&#8211;     29.11. 2019   &#8212;&#8212;</p>



<p>Im September besuchte ich für zwei Wochen die &nbsp;Volksrepublik China, darunter auch Besuche von Shanghai und Beijing.</p>



<p>Der Leiter unserer Reisegruppe, Hao, fuhr mit uns mehrfach mit der U-Bahn in Shanghai. Die Eingänge zu den U-Bahn-Stationen &nbsp;haben Sicherheitsschleusen, wie auf den Flughäfen. Auf meine erstaunte Frage antwortete Hao, es habe mehrfach Anschläge von Uiguren in der U-Bahn gegeben.</p>



<p><strong>U</strong>m solche Sicherheitsschleusen in jeder U-Bahnhaltestelle einzuführen, muss &nbsp;es &nbsp;offenbar erhebliche Sicherheitsrisiken geben. Mit anderen Worten: Offenbar hatte es seine ganze Reihe von Anschlägen gegeben, über die aber nicht in den Medien berichtet wurde, um einerseits nicht den Eindruck zu erwecken, es herrsche eine prekäre Sicherheitslage. Aber auch, um diesen Anschlägen keine Publizität zu verschaffen, die wiederum ermutigend für potentielle Terroristen wirken könnte.</p>



<p><strong>Die China Cables</strong></p>



<p>Nun kommen neue Nachrichten, die von drastischen Massnahmen gegen die Volksgruppe <a href="https://de.wikipedia.org/wiki/Uiguren">der Uiguren</a> berichten. Erkenntnissen der UN zufolge seien&nbsp;&nbsp; mindestens eine Million Uiguren und Angehörige anderer muslimischer Minderheiten in&nbsp; Lagern in<a href="https://de.wikipedia.org/wiki/Xinjiang"> Xinjiang </a>interniert worden. Die chinesische Führung hat derartige &nbsp;Anschuldigungen stets zurückgewiesen, Uiguren systematisch zu&nbsp;unterdrücken. Es handele sich vielmehr um&nbsp; Einrichtungen zur Ausbildung und Erziehung zu guten Staatsbürgern.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="3867" data-permalink="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/299px-xinjiang_in_china_de-facto_all_claims_hatched-svg/" data-orig-file="https://politicacomment.files.wordpress.com/2019/11/299px-xinjiang_in_china_de-facto_all_claims_hatched.svg_.png" data-orig-size="299,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="299px-Xinjiang_in_China_(de-facto)_(+all_claims_hatched).svg" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/11/299px-xinjiang_in_china_de-facto_all_claims_hatched.svg_.png?w=299" data-large-file="https://politicacomment.files.wordpress.com/2019/11/299px-xinjiang_in_china_de-facto_all_claims_hatched.svg_.png?w=299" src="https://politicacomment.files.wordpress.com/2019/11/299px-xinjiang_in_china_de-facto_all_claims_hatched.svg_.png" alt="" class="wp-image-3867" /><figcaption><strong>Provinz Xinjiang (rot) übriges China (weiss)</strong></figcaption></figure>



<p><strong>&nbsp;</strong>Am vergangenen Wochenende &nbsp;waren als geheim klassifizierte Dokumente der chinesischen Regierung bekanntgeworden, in denen Anweisungen der Regierung für die Verwaltung derartiger Lager in Xinjiang gegeben wurden. Parallel dazu wurden Berichte ehemaliger Insassen publik gemacht. Veröffentlicht wurden <a href="https://projekte.sueddeutsche.de/artikel/politik/das-sind-die-china-cables-e185468/">die sogenannten &#8222;China Cables&#8220;</a> vom <em>Internationalen Konsortium Investigativer Journalisten,</em> darunter die &nbsp;<em>Süddeutsche Zeitung</em>, <em>NDR</em> und <em>WDR</em>, denen sie angeblich zugepielt worden waren. </p>



<p>Die chinesische Regierung behauptet, die cables seien gefälscht.</p>



<p>&nbsp;Was stimmt?<strong></strong></p>



<p><strong>Uiguren in China</strong></p>



<p>Die Uiguren sind eine rund 10 Millionen Menschen  starke ethnische&nbsp; Minderheit in der Volksrepublik China, moslemischen Glaubens, in der &nbsp;Provinz Xinjiang beheimatet. Die Uiguren waren einst<strong> </strong>&nbsp;ein Stammeszusammenschluss verschiedener Steppenvölker, der sowohl Angehörige <a href="https://de.wikipedia.org/wiki/Mongolen">mongolischer</a> sowie <a href="https://de.wikipedia.org/wiki/Turkv%C3%B6lker">türkischer</a> Herkunft in sich vereinte. Xinjiang wurde &nbsp;überwiegend von <a href="https://de.wikipedia.org/wiki/Turkv%C3%B6lker">Turkvölkern</a> bewohnt, von denen die größte Gruppe die <a href="https://de.wikipedia.org/wiki/Uiguren">Uiguren</a> sind.</p>



<p>Xinjiang hat laut dem Gebietszensus 2015 rund 23,6 Millionen Einwohner. Seit 1953 hat sich die Zahl der Uiguren&nbsp; mehr als verdoppelt, die Bevölkerung der Region hatte sich aber vor allem durch Zuwanderung  von <a href="https://de.wikipedia.org/wiki/Han_(Ethnie)">Han-Chinesen</a> bis 2000 insgesamt fast vervierfacht.</p>



<p>&nbsp;Der Anteil der Uiguren ist deshalb&nbsp;von  75&nbsp;% im Jahr 1953 auf 45&nbsp;%&nbsp; im Jahr 2000 gesunken, der Anteil der <a href="https://de.wikipedia.org/wiki/Han">Han</a>-Chinesen hingegen von 6&nbsp;% auf 41&nbsp;% gestiegen. . Der Hintergrund: Xinjiang ist das Kohlegebiet Chinas&nbsp; und reich an Gasvorkommen.</p>



<p>Für die Uiguren galt als ethnische &nbsp;Minderheit nicht die 1-Kind Politik..</p>



<p><strong>Religiöse Verfolgung</strong></p>



<p>Während der <a href="https://de.wikipedia.org/wiki/Kulturrevolution">Kulturrevolution in den 60er Jahren</a>&nbsp; wurden in China alle Religionsgemeinschaften verfolgt, also Buddhisten, Moslems und Christen.&nbsp;&nbsp; Tempel, Moscheen und Kirchen in allen Landesteilen fielen der Zerstörung durch die <a href="https://de.wikipedia.org/wiki/Rote_Garden_(China)">Rotgardisten </a>anheim</p>



<p><strong>Nach 1990</strong></p>



<p>&nbsp;Der mit dem Wirtschaftswachstum &nbsp;einhergehende relative Wohlstand verlief &nbsp;allerdings in Xinjiang  nicht gleichmässig, sondern offenbar oft &nbsp;entlang ethnischer und kultureller Grenzen. Von der Entwicklung profitieren vorwiegend &nbsp;jene 2,5 Mio. Han-Chinesen, die einst  zum „<a href="https://de.wikipedia.org/wiki/Xinjiang_Produktions-_und_Konstruktions-Corps">Bingtuan-Korps</a>“ gehörten (etwa jeder siebte Einwohner der Region).</p>



<p>Dies führte zu Spannungen. Immer wieder kam es zu Unruhen und Zusammenstößen zwischen Uiguren und anderen Bevölkerungsgruppen, so in <a href="https://de.wikipedia.org/w/index.php?title=Baren_(Payzawat)&amp;action=edit&amp;redlink=1">Baren</a> 1990 oder in <a href="https://de.wikipedia.org/wiki/Gulja_(Stadt)">Gulja</a> (Yining) 1997. Bei letzteren sollen&nbsp; die Aufständischen zahlreiche chinesische Polizisten und Zuwanderer erschlagen haben. Die Opfer unter den Uiguren wurden mit &nbsp;200 &nbsp;Toten beziffert, 3000 Uiguren wurden angeblich verhaftet.</p>



<p><strong>Neues Problem: Islamismus und Terror-Islamismus</strong></p>



<p>Der aggressiven Politik der westlichen Länder im Nahen und mittleren Osten ist zu verdanken, dass sich der Terrorislamismus, ideologisch unterfüttert vom Saudi-Arabischen  sunnitischen Wahabismus, ausbreiten konnte: Im Irak, und in Syrien, aber auch weltweit. </p>



<p>Die USA mit ihren Verbündeten, ausgenommen Frankreich und Deutschlad, haben 2003 mit ihrem Einmarsch in den Irak diesen Flächenbrand &nbsp;entfacht, und so den Geburtshelfer für die Terrorislamisten vom Schlage des <em> <a href="https://de.wikipedia.org/wiki/Islamischer_Staat_(Organisation)">Islamischen Staates (IS)</a> </em>gespielt.</p>



<p>Auch unter den Uiguren fand der Radikalislamismus &nbsp;vom Schlage <a href="https://de.wikipedia.org/wiki/Al-Qaida">Al Qaidas</a> und dann IS &nbsp;einen guten Nährboden. Forderungen nach Einführung der Scharia und nach einem eigenen (Gottes-)Staat wurden laut, und Gewalttätigkeiten in Folge:</p>



<ul><li>Im Juli 2009 kam es &nbsp;zu schweren Unruhen in Urumtschi (Ürümqi), der Provinzhauptstadt. Der chinesischen Nachrichtenagentur <a href="https://de.wikipedia.org/wiki/Xinhua">Xinhua</a> zufolge, wurden mindestens 156 Menschen getötet, hauptsächlich Han-Chinesen, mehr als tausend Menschen verletzt. 1434 Personen wurden anschliessend verhaftet, sowohl Uiguren als auch Han-Chinesen.</li><li>&nbsp;auch in Beijing und anderswo kam es zu Anschlägen</li><li>Ende Juni 2013 kam es wiederum zu mehreren gewalttätigen Auseinandersetzungen mit 35 Toten.</li><li>Im April 2014 (am Bahnhof Urumtschi ) und im Mai &nbsp;(Marktplatz in Urumtschi (Ürümqi)) &nbsp;Attentate die zusammen 34 Tote und 173 Verletzte forderten.</li></ul>



<p>Aber auch im Ausland, im Rahmen des internationalistischen  Islamterrorismus, waren &nbsp;uigurische Terror-Islamisten mit dabei. So ist es keine Ueberraschung, dass im Gefangenenlager von Guantanamo sich 22 des Terrorismus verdächtige Uiguren befanden, die wiederum kein Staat aufnehmen wollte, als sie zur Entlassung anstanden, Barmherzigkeit hat eben auch für westliche Länder seine Grenzen.</p>



<p>Uiguren kämpf(t)en auch in Syrien und in Afghanistan für den IS.</p>



<p><strong>Zum Handeln gezwungen</strong></p>



<p>Angesichts dieser nicht enden wollenden Gewalttätigkeiten und Anschläge entschloss sich die Regierung in Beijing zum Handeln: Durch Internierungslager, die sie als Umerziehungslager bezeichnete.. Ueber diese wurde bereits seit Monaten in der britischen BBC berichtet.</p>



<p><strong>Gerne unterschlagen</strong></p>



<p>In der Kritik in den westlichen Medien an dem Vorgehen der chinesischen Regierung werden die Details und Hintergründe der Attentate und gewaltsamen <a href="https://www.dw.com/de/uiguren-konflikt-opfer-chinesischer-machtinteressen/a-51448432">Auseinandersetzungen meistens unterschlagen.</a></p>



<p>Von kulturellem Genozid ist&nbsp; die Rede, vom Gulag. Gerne wird jedoch auch vergessen gemacht, dass z.B. &nbsp;Deutschland bis heute &nbsp;sich weigert, sämtliche &nbsp;deutschen Staatsbürger die überwiegend mit der Terrororganisation Islamischer Staat assoziiert waren/sind , und nun in Gefangenenlagern in Syrien und im Irak, meistens &nbsp;noch mit Kindern, untergebracht, &nbsp;nach Deutschland zurückzuholen und ggf. vor Gericht zu stellen. Die sollen in den erbärmlichen Lagern bleiben, von konsularischer Hilfe keine Rede. Ganz anders als wenn z.B. Deutsche wegen Mordes, oder anderer schwerer Delikte, in den USA verurteilt wurden, wie jetzt <a href="https://de.wikipedia.org/wiki/Jens_Söring">Jens Söring.</a></p>



<p>Vielmehr handelt die Deutsche Regierung  hier nach &nbsp;dem Sankt Florians Prinzip:</p>



<p> <em>“Herr, verschon mein Haus, zünd andere an”</em>. </p>



<p>Die sollen in den Lagern bleiben, möglichst weit weg . Dabei ist die Bundesregierung rechtlich nach dem Konsulargesetz&nbsp; &#8211; trotz der Abscheulichkeit des <em>IS </em>&#8211; verpflichtet, sich auch um diese deutschen Staatsbürger zu kümmern, was sie nicht, oder bestenfalls völlig unzureichend tut.</p>



<p><strong>Andere Dimension</strong></p>



<p>China sieht sich einem Problem von ganz anderen Dimensionen ausgesetzt und versucht es durch Umerziehungslager zu lösen, und nicht &nbsp;einfach das Militär zu schicken, wie&nbsp; &nbsp;z.B. Indien es in Kaschmir praktiziert, wobei auch noch die Furcht mitschwingt, dass die gewaltsamen Auseinandersetzungen im Nachbarland Afghanistan auch nach China überschwappen könnten.</p>



<p>Ich bin  kein Freund dieser Lager, sie sind m.E. menschenunwürdig und der falsche Weg. Gleichwohl dürfen wir auch die Dimension des Problems &nbsp;nicht ausser Acht lassen:</p>



<p>Wenn nur 10% der Uiguren zu den radikalen Moslems zu rechnen sind, und davon 10% als potentielle Terroristen anzusehen sind, dann haben wir&nbsp; es immerhin mit einer Gruppe von 100.000 Gefährdern zu tun. Es sind jedoch keine belastbaren Zahlen bekannt. Im Vergleich dazu: In Deutschland gibt es einige Hundert Gefährder</p>



<p><strong>Beste Lobbyarbeit</strong></p>



<p>Die Zehntausenden von Uiguren im westlichen Ausland und ihre Unterstützer betreiben eine ausserordentlich geschickte Lobbyarbeit,&nbsp; zuletzt eine kosmetische Influenzerin Feroza Aziz, &nbsp;auf &nbsp;<a href="https://de.wikipedia.org/wiki/TikTok">Tik Tok </a>, die beim Wimperndrehen auch noch das Anliegen der Uiguren vertrat.</p>



<p>Die Auslands-Uiguren treten selbstverständlich für einen selbständigen uigurischen Staat ein. Es gibt jedoch keinen Grund, derartige Sezessions-Bestrebungen zu unterstützen.</p>



<p><strong>Fazit:</strong></p>



<p>Niemand kann sich über diese Massnahmen Chinas &nbsp;freuen. Gesucht sind &nbsp;menschenwürdige &nbsp;Alternativen im &nbsp;Umgang mit den radikalislamistischen Strömungen in der Gesellschaft. Deutschland schafft es noch nicht einmal, die sogenannten radikalislamistischen&nbsp; Gefährder, ein paar Hundert, &nbsp;lückenlos zu überwachen. Und die sogenananten Aussteigerprogramme können bestenfalls nur sehr bescheidene Erfolge vorweisen.</p>
<div id="atatags-370373-5de2875ddda3d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5de2875ddda3d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5de2875ddda56"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5de2875ddda56',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3857" class="share-twitter sd-button share-icon" href="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3857" class="share-facebook sd-button share-icon" href="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124014789-3857-5de2875dde039' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124014789&amp;post_id=3857&amp;origin=politicacomment.wordpress.com&amp;obj_id=124014789-3857-5de2875dde039' data-name='like-post-frame-124014789-3857-5de2875dde039'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://politicacomment.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>				</div>
						</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://politicacomment.wordpress.com/2019/11/26/fischfang-vor-westafrika-kein-ende-der-katastrophalen-uberfischung-in-sicht/" rel="prev"><span class="meta-nav">&larr;</span> Fischfang vor Westafrika – Kein Ende der katastrophalen Überfischung in&nbsp;Sicht</a></div><div class="nav-next"><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="next">In Frankfurts Kitas sind noch lukrative Stellen&nbsp;frei <span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>Westliche Kritik an China: Kultureller Genozid an den&nbsp;Uiguren?</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="post pingback">
		<p>Pingback:  <a href='https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/' rel='external nofollow ugc' class='url'>In Frankfurts Kitas sind noch lukrative Stellen frei | Politica-Comment</a></p>
	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://politicacomment.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="998507f240" /><input type="hidden" name="_wp_http_referer" value="/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpoliticacomment.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='3857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f39c5d8bf2" /></p>
<input type="hidden" name="genseq" value="1575126877" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/">In Frankfurts Kitas sind noch lukrative Stellen&nbsp;frei</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/" aria-current="page">Westliche Kritik an China: Kultureller Genozid an den&nbsp;Uiguren?</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/11/26/fischfang-vor-westafrika-kein-ende-der-katastrophalen-uberfischung-in-sicht/">Fischfang vor Westafrika – Kein Ende der katastrophalen Überfischung in&nbsp;Sicht</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/11/21/kriegsverbrecher-aus-usa-und-grossbritannien-bleiben-straflos/">Kriegsverbrecher aus  USA und Grossbritannien bleiben&nbsp;straflos</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/11/17/robby-habeck-meldet-sich-vom-grun-parteitag/">Robby Habeck meldet sich vom&nbsp;Grün-Parteitag</a>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
				<li><a href='https://politicacomment.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
		</ul>
			</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Blogstatistik</h1>		<ul>
			<li>25.769 hits</li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://politicacomment.wordpress.com/2019/10/">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://politicacomment.wordpress.com/2019/11/04/" aria-label="Beiträge veröffentlicht am 4. November 2019">4</a></td><td>5</td><td>6</td><td><a href="https://politicacomment.wordpress.com/2019/11/07/" aria-label="Beiträge veröffentlicht am 7. November 2019">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="https://politicacomment.wordpress.com/2019/11/12/" aria-label="Beiträge veröffentlicht am 12. November 2019">12</a></td><td>13</td><td>14</td><td><a href="https://politicacomment.wordpress.com/2019/11/15/" aria-label="Beiträge veröffentlicht am 15. November 2019">15</a></td><td>16</td><td><a href="https://politicacomment.wordpress.com/2019/11/17/" aria-label="Beiträge veröffentlicht am 17. November 2019">17</a></td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td><a href="https://politicacomment.wordpress.com/2019/11/21/" aria-label="Beiträge veröffentlicht am 21. November 2019">21</a></td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td><a href="https://politicacomment.wordpress.com/2019/11/26/" aria-label="Beiträge veröffentlicht am 26. November 2019">26</a></td><td>27</td><td>28</td><td><a href="https://politicacomment.wordpress.com/2019/11/29/" aria-label="Beiträge veröffentlicht am 29. November 2019">29</a></td><td id="today"><a href="https://politicacomment.wordpress.com/2019/11/30/" aria-label="Beiträge veröffentlicht am 30. November 2019">30</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://politicacomment.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://politicacomment.wordpress.com/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://politicacomment.wordpress.com/category/satire/">satire</a>
</li>
	<li class="cat-item cat-item-699"><a href="https://politicacomment.wordpress.com/category/usa/">usa</a>
</li>
	<li class="cat-item cat-item-6661"><a href="https://politicacomment.wordpress.com/category/vermischtes/">vermischtes</a>
</li>
		</ul>
			</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="In Frankfurts Kitas sind noch lukrative Stellen frei | Politica-Comment" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow">In Frankfurts Kitas&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/08/12/grossbritannien-der-politische-hasardeur-boris-johnson-und-der-brexit/comment-page-1/#comment-1481">Grossbritannien: Der politisch&hellip;</a></td></tr><tr><td title="In Frankfurts Kitas sind noch lukrative Stellen frei | Politica-Comment" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow">In Frankfurts Kitas&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/10/17/boris-johnson-ein-politischer-homunculus-wird-zum-mann-des-brexit/comment-page-1/#comment-1480">Boris Johnson: Ein politischer&hellip;</a></td></tr><tr><td title="In Frankfurts Kitas sind noch lukrative Stellen frei | Politica-Comment" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow">In Frankfurts Kitas&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/04/04/selbstbestimmung-und-organentnahme-eine-stellungnahme/comment-page-1/#comment-1479">Selbstbestimmung und Organentn&hellip;</a></td></tr><tr><td title="In Frankfurts Kitas sind noch lukrative Stellen frei | Politica-Comment" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow">In Frankfurts Kitas&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/01/26/usa-verhaftung-vonpraesident-trumps-wahlkampfberater-roger-stone/comment-page-1/#comment-1478">USA: Verhaftung von Präsident&hellip;</a></td></tr><tr><td title="In Frankfurts Kitas sind noch lukrative Stellen frei | Politica-Comment" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politicacomment.wordpress.com/2019/11/30/in-frankfurts-kitas-sind-noch-lukrative-stellen-frei/" rel="nofollow">In Frankfurts Kitas&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/11/17/robby-habeck-meldet-sich-vom-grun-parteitag/comment-page-1/#comment-1476">Robby Habeck meldet sich vom&hellip;</a></td></tr>				</table>
				</aside>			<div id="atatags-286348-5de2875de4290"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5de2875de4290',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="archives-1" class="widget widget_archive"><h1 class="widget-title">Archiv</h1>		<ul>
				<li><a href='https://politicacomment.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
		</ul>
			</aside>			</div>
							<div class="widget-area">
							</div>
							<div class="widget-area">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>			</div>
			</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201948y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/politicacomment.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicacomment.wordpress.com\/wp-login.php?action=logout&_wpnonce=7b0bfb571a","homeURL":"https:\/\/politicacomment.wordpress.com\/","postID":"3857","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124014789" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicacomment.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Politica-Comment" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="497e624911" /><input type="hidden" name="_wp_http_referer" value="/2019/11/29/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/politicacomment.wordpress.com\/2019\/11\/29\/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren\/":3857};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"124014789","siteName":"Politica-Comment","siteURL":"http:\/\/politicacomment.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F11%2F29%2Fwestliche-kritik-an-china-kultureller-genozid-an-den-uiguren%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"617dc2d628","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fd34663c59\" \/>","referer":"https:\/\/politicacomment.wordpress.com\/2019\/11\/29\/westliche-kritik-an-china-kultureller-genozid-an-den-uiguren\/","canFollow":"1","feedID":"60936002","statusMessage":"","customizeLink":"https:\/\/politicacomment.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F11%2F29%2Fwestliche-kritik-an-china-kultureller-genozid-an-den-uiguren%2F","postID":"3857","shortlink":"https:\/\/wp.me\/p8olUx-10d","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/politicacomment.wordpress.com\/3857","statsLink":"https:\/\/wordpress.com\/stats\/post\/3857\/politicacomment.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Hemingway Rewritten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F11%2F29%2Fwestliche-kritik-an-china-kultureller-genozid-an-den-uiguren%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"60e23a8ff7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicacomment.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F11%2F29%2Fwestliche-kritik-an-china-kultureller-genozid-an-den-uiguren%2F","blog_id":"124014789","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=124014789&v=wpcom&tz=2&user_id=0&subd=politicacomment","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUu1OwzAMfCHSgGAa+4F4FJSmbuc2X7OTlr09rljHNk2Vxi87Z9/ZulhPSdkYMoSse9YNjGghfVc9P+mLki8qudJhYO1wANaHAgX2JjQOaKXZRu8FUr+kfmbXmidM8AjpCrglLqyuyLMG6lTtoh1YeoS3PE4BxlnHxhJyE6dwq5X34GVkKrWWDEM3maMimAiz1OdV7sCPiwQzYmcyxn9wecAkRoRBtdEWVi2ePwuDdaW5towguWMlSit+T9h0kMWcItU4IChnJp3BJ2cy3OArOqaROao2pL3hDCSZiiMQ4bzUGXtQIZORn1sj2dnJmXTO7jnC6c+ES7yXU6bjKVSXXfdO01AsDE73kJPspRZgbb8B2UNWr9Wz/pLJuo3kV/pT5KxaZ5A07w3JESxRSJ/+42Wzfdtt3zebXf8DA6FpMw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124014789','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'124014789','v':'wpcom','tz':'2','user_id':'0','post':'3857','subd':'politicacomment'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9CSmt0SDkrQk1yOW8vK3YtQVQxai81PTVpRy8vQUlrY0RXK2I/M2YzTi1qeWltNmo/WEgreDNRWzk0dWxOfjR0YnNbd2VtXU91a3FZVGtGcVNnWk5zcnl1OUFBcU5aclFVdDVfLVtHZzV8LHM9Zmpldjl4ZF10NHdbNVV2ZWZ3QV1EbGwmOWF4JnNoelV5MlVsXW5+SWI9WTQvdVJrX2NSeUFWcFU0d3hSK1ZEcSZLUUs/TDJnVTE9fEJjMWF+UV13OWYmRDYxUkloJlVTK2olLERMVHN4aVdLSlgwZ0pqLDZIaFlmcjU0eHk4OTU2TXZXSywrY2dpTg=='}]);
_stq.push([ 'clickTrackerInit', '124014789', '3857' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
