<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dominic Cummings, Rasputin des britischen Premiers  Boris Johnson, wünscht Fröhliche Weihnachten | Politica-Comment</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://politicacomment.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Feed" href="https://politicacomment.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Kommentar-Feed" href="https://politicacomment.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Dominic Cummings, Rasputin des britischen Premiers  Boris Johnson, wünscht Fröhliche&nbsp;Weihnachten Kommentar-Feed" href="https://politicacomment.wordpress.com/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkkluwzAMRS9UmfYiQxdFzyJZrMpEgyFKMXz7ylbaTGhaeGOY1H//EyBhHEQffEKfwGUx2GzIM4xDH5xgRxanu6rpmV/gClM2mAsYopaawdigpH3QXkVYOiLDAdMg+6NYqgf5t9bkUiqMprxEhF3TNS2oTFbP6QuuoowTcJos/sNmoS7peCqyIs8+6TD6tTZWTiEnYSLptRZRJvKG1+KJHFry+Af/ka0VTAkFapoDz1uBtun254UGTlztQRMnOBGOvxr24TxIVwzKbhaitpo6yrKtlQPVWWzxvB7ovvvs2OazKX03yDQrXEmRaNEV2TOsHr5SQ0RmUb6OshPps4CPx3oT52bretVQhLedihL4kKjQ/PMzP7y7t26z2+43bfe6PXwBC19clA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjksOwjAMRC9EsAqlrBBnSVMTDPkpcRT19hixKUIUdjMaPz1DS8rEwBgY+IoeC6Q6giQKtulZZWyZWHYoPDvcmlI2sIB8VclVS6GAxYCZZPgSP9gfQgrmJVUtmejX1I0mi1wAq6zxTqicbsDok9Msij9+j8pFo5lieCvq4jTlNTTj6KKVaEGuFvUJnf2pO+yOw77v+uH2AL50ikM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtsOgjAMhl/IUUgE8cL4LNsco1pWQkuMb+9MIGJIvGqbfv8BnqPxnDQkhWE2I80Rk4D1ipycnb5b4UUOsMFXtpuJjKAGE26omOLiAmVRtRCJnc1/fVEQELWKHhzZ9NgZbvJHFjUdWZxAejtl03X+Uwl7zFnEkX+PnUj7MOQ6/XHp9wGuw6WqT01bl9W5ub8BMrZntA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicacomment.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Russischer  Staatspräsident Putin im Interview zu Fragen der&nbsp;Zeit' href='https://politicacomment.wordpress.com/2019/12/19/russischer-staatsprasident-putin-im-interview-zu-fragen-der-zeit/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://politicacomment.wordpress.com/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/" />
<link rel='shortlink' href='https://wp.me/p8olUx-14c' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F12%2F22%2Fdominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F12%2F22%2Fdominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dominic Cummings, Rasputin des britischen Premiers  Boris Johnson, wünscht Fröhliche Weihnachten" />
<meta property="og:url" content="https://politicacomment.wordpress.com/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/" />
<meta property="og:description" content="Dr. Alexander von Paleske&nbsp;&nbsp; &#8212;&#8212;&#8212;&#8212;&nbsp; 22.12. 2019&nbsp;&nbsp; Folgender Brief landete heute in meiner Mailbox: Dominic Cummings Berater und Rasputin des britische…" />
<meta property="article:published_time" content="2019-12-22T19:04:03+00:00" />
<meta property="article:modified_time" content="2019-12-23T13:20:18+00:00" />
<meta property="og:site_name" content="Politica-Comment" />
<meta property="og:image" content="https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg" />
<meta property="og:image:width" content="2173" />
<meta property="og:image:height" content="2204" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Dominic Cummings, Rasputin des britischen Premiers  Boris Johnson, wünscht Fröhliche&nbsp;Weihnachten" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicacomment.wordpress.com/osd.xml" title="Politica-Comment" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Politica-Comment" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten, Analysen, Satire" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://politicacomment.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dr. Alexander von Paleske&nbsp;&nbsp; ------------&nbsp; 22.12. 2019&nbsp;&nbsp; Folgender Brief landete heute in meiner Mailbox: Dominic Cummings Berater und Rasputin des britischen Premiers Boris Johnson Hinterhof 10, Downing Street UK Good Morning&nbsp;&nbsp; Great Britain Merry Christmas Der Brexit ist durch, dank unserer grossen Mehrheit im britischen Unterhaus. Ich bin so stolz darauf, wie Boris, dank meiner&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://politicacomment.files.wordpress.com/2017/02/cropped-img_1197-121.jpg);
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway-rewritten', amp: false, siteid: 8982, blogid: 124014789, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){return"string"==typeof a&&0<a.length}
		function q(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],p=typeof f;"object"==p&&null!=f||"function"==p?d.push(q(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(n).join("&")}function r(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var t=Math.floor(1E13*Math.random()),u=window.__ATA||{};window.__ATA=u;u.rid=t;u.createdAt=g();var v=window.__ATA||{},w="s.pubmine.com";
		v&&v.serverDomain&&(w=v.serverDomain);
		var x="//"+w+"/conf",y=window.top===window,z=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,A="boolean"===typeof z?Number(z):null,B=window.__ATA_PP||null,C=y?document.referrer?document.referrer:null:null,D=y?null:document.referrer?document.referrer:null,E=function(){var a=void 0===a?document.cookie:a;return(a=h(a.split("; "),function(b){return-1!=b.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),F=q({gdpr:A,pp:B,rid:t,src:C,ref:D,tuuid:E?E:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){r(void 0,d)};m(a,function(d){d&&r(d)})})(x+"?"+F);}).call(this);
		</script><link rel="amphtml" href="https://politicacomment.wordpress.com/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4104 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://politicacomment.wordpress.com/" rel="home">Politica-Comment</a></h1>
					<h2 class="site-description">Nachrichten, Analysen, Satire</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menü</span></button>
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

				<div id="header-search-toggle">
			<span class="screen-reader-text">Suchen</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-4104" class="post-4104 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
					<h1 class="entry-title">Dominic Cummings, Rasputin des britischen Premiers  Boris Johnson, wünscht Fröhliche&nbsp;Weihnachten</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://politicacomment.wordpress.com/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/" rel="bookmark"><time class="entry-date published" datetime="2019-12-22T21:04:03+02:00">22. Dezember 2019</time><time class="updated" datetime="2019-12-23T15:20:18+02:00">23. Dezember 2019</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://politicacomment.wordpress.com/author/politicacomment/">politicacomment</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Dr. Alexander von Paleske&nbsp;</strong>&nbsp; &#8212;&#8212;&#8212;&#8212;&nbsp; 22.12. 2019&nbsp;&nbsp; Folgender Brief landete heute in meiner Mailbox:</p>



<p></p>



<p></p>



<p><a href="https://de.wikipedia.org/wiki/Dominic_Cummings">Dominic Cummings</a></p>



<p>Berater und Rasputin des britischen Premiers</p>



<p>Boris Johnson</p>



<p>Hinterhof</p>



<p>10, Downing Street</p>



<p>UK</p>



<p></p>



<p></p>



<p></p>



<p>Good Morning&nbsp;&nbsp; Great Britain</p>



<p>Merry Christmas</p>



<p>Der Brexit ist durch, dank unserer grossen Mehrheit im britischen Unterhaus. Ich bin so stolz darauf, wie Boris, dank meiner Wahlstrategie, einen so haushohen Wahlsieg eingefahren hat:&nbsp; I get Brexit done, Let’s &nbsp;get Brexit done, I get Brexit done. Mit so wenigen Worten wurde noch nie im Vereinigten Königreich eine Wahl gewonnen. Wir konnten das.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="3691" data-permalink="https://politicacomment.wordpress.com/2019/10/28/ich-dominic-cummings-politberater-und-rasputin-am-hofe-des-boris-johnson/dsc09810/" data-orig-file="https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg" data-orig-size="1116,970" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W120&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572110044&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC09810" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg?w=300" data-large-file="https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg?w=676" src="https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg?w=1024" alt="" class="wp-image-3691" srcset="https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg?w=1024 1024w, https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg?w=150 150w, https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg?w=300 300w, https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg?w=768 768w, https://politicacomment.files.wordpress.com/2019/10/dsc09810.jpg 1116w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong>Das bin ich, der britische Rasputin</strong> <strong>Dominic Cummings</strong></figcaption></figure>



<p> Zum Schluss haben auch noch die Tierliebhaber&nbsp;&nbsp; uns gewählt:&nbsp; auf mein Anraten hatte&nbsp; Boris seinen Köter&nbsp; mit in die Wahlkabine genommen, nachdem dieser Boris noch einen dicken Kuss gab – toll!. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="4069" data-permalink="https://politicacomment.wordpress.com/2019/12/12/friedens-nobelpreistragerin-als-advokatin-des-teufels/dsc00245/" data-orig-file="https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg" data-orig-size="2561,1831" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W120&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;2115066764&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC00245" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=300" data-large-file="https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=676" src="https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=676" alt="" class="wp-image-4069" srcset="https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=676 676w, https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=1352 1352w, https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=150 150w, https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=300 300w, https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=768 768w, https://politicacomment.files.wordpress.com/2019/12/dsc00245.jpg?w=1024 1024w" sizes="(max-width: 676px) 100vw, 676px" /></figure>



<p>&nbsp;Jetzt&nbsp; können wir vom <em>Peoples Government</em> völlig entspannt Weihnachten feiern, und voll Tatkraft und Optimismus in das Neue Jahr schauen.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="4068" data-permalink="https://politicacomment.wordpress.com/2019/12/12/friedens-nobelpreistragerin-als-advokatin-des-teufels/dsc00243/" data-orig-file="https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg" data-orig-size="2173,2204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W120&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;2115066428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC00243" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=296" data-large-file="https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=676" src="https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=676" alt="" class="wp-image-4068" srcset="https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=676 676w, https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=1352 1352w, https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=148 148w, https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=296 296w, https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=768 768w, https://politicacomment.files.wordpress.com/2019/12/dsc00243.jpg?w=1010 1010w" sizes="(max-width: 676px) 100vw, 676px" /></figure>



<p><strong>Dummes Wahlvo</strong>l<strong>k im Norden</strong></p>



<p>Was mich natürlich besonders freut: wie die treuen Labour-Wähler im wirtschaftlich abgehängten Norden auf uns hereingefallen sind.</p>



<p>Ich sage: Nur die allerdümmsten Kälber wählen ihre Metzger selber. Denn nun &nbsp;wird alsbald das Schlachtfest so richtig &nbsp;starten: Wie Boris bereits verklausuliert ankündigte, wird es der Unter- und unteren Mittelschicht so richtig an den Kragen gehen.</p>



<p>Alle EU-Vorschriften über  S<a href="https://www.standard.co.uk/news/politics/eu-hard-brexit-boris-johnson-brussels-rules-a4319411.html">tandards werfen wir über Bord in den</a> Bereichen</p>



<ul><li>Schutzvorschriften für Arbeitnehmer&nbsp;</li><li>Oekologie</li><li>Lebensmittelsicherheit</li></ul>



<p>denn&nbsp; &nbsp;sie stehen der Umwandlung Grossbritanniens in ein Billiglohnland im Wege.</p>



<p>Sobald wir aus der EU vollständig draussen sind, also die Uebergangsphase nach 12 Monaten vorbei ist, gelten nur noch Minimalstandards. Wir arbeiten bereits mit voller Kraft daran.</p>



<p><em>Made in Britain</em> wird dann die europäischen Konkurrenzprodukte unterbieten, und aus dem Markt werfen.</p>



<p>Wir  werden  mit der EU Freihandelsabkommen schliessen, die &nbsp;unseren Waren ungehinderten Zugang nach Europa verschaffen. Die EU-Länder dürfen dann zwar  umgekehrt auch zu uns exportieren, worauf sie ja dringend angewiesen sind. Davon werden sie aber nur kurzfristig profitieren. Handelsabkommen mit der EU werden daher keine Klauseln enthalten, die uns durch die Hintertür wieder EU-Standards aufzwingen, und uns weniger konkurrenzfähig machen.</p>



<p><strong>Notfalls harter Brexit</strong></p>



<p>Für den Fall, dass die EU sich darauf nicht einlässt, werden wir den harten Brexit durchziehen. Die EU-Länder, insbesondere Deutschland, würden dann alsbald spüren, was der Wegfall des zollfreien Handels für sie bedeutet: Massive Exportverluste, insbesondere auch für die Automobilindustrie.</p>



<p><strong>Vorwärts mit Donald</strong></p>



<p>Mit den USA wird es &#8211; stark gefördert von Boris’ politischem Zwilling und Freund Donald (Trump) &#8211; bald ein Super-Handelsabkommen geben. Schnell &nbsp;werden  die europäischen Betriebe mit grossen USA-Exporten sich &nbsp;danach reissen, bei uns zu produzieren, um dann &#8211; ohne jegliche Hindernisse &#8211; in die USA exportieren zu können.</p>



<p>Auch hat&nbsp; der Donald dem Boris versprochen, als flankierende Massnahme, der EU die Zollschrauben anzudrehen. Diese Zangenbewegung wird unser Vereinigtes Königreich,&nbsp; zusammen mit den dann extrem niedrigen Löhnen, &nbsp;zum bevorzugten Produktionsstandort in Europa machen. Wir werden umgekehrt&nbsp; aus den USA gerne Chlorhähnchen und anderes Zeugs, was die EU bisher verbot,&nbsp; importieren.</p>



<p>Die Infrastruktur werden wir &nbsp;verbessern, um den reibungslosen Transport unserer Billigwaren zu gewährleisten. Der Flughafen Heathrow bekommt eine drtte und vierte Start- und Landebahn.</p>



<p><strong>Fort mit dem NHS</strong></p>



<p>Den<a href="https://de.wikipedia.org/wiki/National_Health_Service"> <em>Nationalen Gesundheitsdienst (NHS)</em></a> werden wir einer schonungslosen Konkurrenz mit privaten Anbietern ausliefern, die NHS-Einrichtungen müssen sich voll dem Wettbewerb stellen, wie wir das bereits mit dem <a href="https://en.wikipedia.org/wiki/Babylon_Health">Projekt Babylon </a>positiv sehen. </p>



<p>Das <a href="https://en.wikipedia.org/wiki/National_Institute_for_Health_and_Care_Excellence">Prüfungsinstitut NICE</a> schaffen wir gleich ganz ab, &nbsp;damit öffnen wir den US-Pharma-Firmen ungehinderten &nbsp;Zugang zu unserem Markt.</p>



<p> In ein paar Jahren wird der NHS, wie wir ihn kennen, nur noch Geschichte sein, stattdessen wird es aussehen wie in den USA: &nbsp;eine gesunde Mixtur von Hochleistungs- und Slumkrankenhäusern.</p>



<p>.Einen Teil der der &nbsp;abgehängten Gebiete im Norden machen wir zu <em>Tax free Heavens i</em>n der Form von <em><a href="https://en.wikipedia.org/wiki/Free-trade_zone">Export Processing Zones</a></em>, also Gebiete, wo wir nur sehr geringe oder gar keine Steuen erheben, die Waren sollen sofort nach Herstellung exportiert werden. Auch das wird Investoren anlocken.</p>



<p><strong>Maulkorb für BBC</strong></p>



<p>Diesem immer kritischen Staatsrundfunk BBC werden wir drastisch &nbsp;die Mittel streichen. Wir brauchen keinen kritischen Journalismus. Die sollen sich ihre Mittel durch Werbung reinholen, was nur gelingt wenn sie weniger kritisch gerade auch über die Industrie berichten.</p>



<p><strong>Gegen Sezessionisten die Faust</strong></p>



<p>&nbsp;Mit Schottland, Nordirland, und Wales &nbsp;und deren Sezessionsbetrebungen &nbsp;werden wir fertig werden. Von den geizigen Schotten halte ich eh nichts, und wenn die ein Referendum versuchen &nbsp;sollten, dann werden wir &nbsp;Polizei und Armee dort mobilisieren, Katalonien dient uns &nbsp;da als Vorbild.</p>



<p>In Nordirland werden natürlich die r<a href="https://de.wikipedia.org/wiki/Real_Irish_Republican_Army">adikalen IRA-Reste</a> versuchen, wieder die &nbsp;Aufstandstrommel zu rühren. Das werden wir mit harter Faust, wie schon damals während d<a href="https://en.wikipedia.org/wiki/The_Troubles">er &nbsp;Troubles, </a>beantworten. Es wird Blut fliessen, aber nicht allzu viel, &nbsp;am Ende werden wir siegreich sein.</p>



<p>Ansonsten wird Boris &nbsp;die britische Oeffentlichkeit mit seinen Clownereien zu unterhalten wissen.</p>



<p></p>



<p><strong>Alles supergut </strong></p>



<p>Es sieht supergut aus.&nbsp; Für die EU allerdings weniger. Wenn erst mal klar ist, wie bei uns die Wirtschaft brummt, während die&nbsp; EU in die anhaltende Rezession rutscht, dann sind die Tage der EU gezählt. Boris und Donald freuen sich schon darauf.</p>



<p>Fröhliche Weihnachten, Merry Christmas and a Happy New Year, gute Nacht EU!</p>



<p>Rasputin David Cummings</p>
<div id="atatags-370373-5e00c2ef6aec7">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e00c2ef6aec7', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e00c2ef6aeef"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e00c2ef6aeef',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4104" class="share-twitter sd-button share-icon" href="https://politicacomment.wordpress.com/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4104" class="share-facebook sd-button share-icon" href="https://politicacomment.wordpress.com/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124014789-4104-5e00c2ef6b71c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124014789&amp;post_id=4104&amp;origin=politicacomment.wordpress.com&amp;obj_id=124014789-4104-5e00c2ef6b71c' data-name='like-post-frame-124014789-4104-5e00c2ef6b71c'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://politicacomment.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>				</div>
						</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://politicacomment.wordpress.com/2019/12/19/russischer-staatsprasident-putin-im-interview-zu-fragen-der-zeit/" rel="prev"><span class="meta-nav">&larr;</span> Russischer  Staatspräsident Putin im Interview zu Fragen der&nbsp;Zeit</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://politicacomment.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="09587147c6" /><input type="hidden" name="_wp_http_referer" value="/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpoliticacomment.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='4104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ccabb9ff70" /></p>
<input type="hidden" name="genseq" value="1577108207" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/" aria-current="page">Dominic Cummings, Rasputin des britischen Premiers  Boris Johnson, wünscht Fröhliche&nbsp;Weihnachten</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/12/19/russischer-staatsprasident-putin-im-interview-zu-fragen-der-zeit/">Russischer  Staatspräsident Putin im Interview zu Fragen der&nbsp;Zeit</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/12/12/friedens-nobelpreistragerin-als-advokatin-des-teufels/">Friedens-Nobelpreisträgerin als Advokatin des&nbsp;Teufels</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/12/10/afghanistankrieg-und-afghanistan-papers-hat-auch-die-bundesregierung-bundestag-und-offentlichkeit-belogen/">Afghanistankrieg und Afghanistan-Papers: hat auch die Bundesregierung Bundestag und Öffentlichkeit&nbsp;belogen?</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2019/12/06/interview-mit-igor-kostjukow-direktor-des-russischen-gru-zum-berliner-tiergartenmord/">Interview mit Igor Kostjukow, Direktor  des russischen GRU, zum Berliner&nbsp;Tiergartenmord</a>
									</li>
					</ul>
		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
				<li><a href='https://politicacomment.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
		</ul>
			</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Blogstatistik</h1>		<ul>
			<li>26.836 hits</li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dezember 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://politicacomment.wordpress.com/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://politicacomment.wordpress.com/2019/12/01/" aria-label="Beiträge veröffentlicht am 1. December 2019">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://politicacomment.wordpress.com/2019/12/03/" aria-label="Beiträge veröffentlicht am 3. December 2019">3</a></td><td><a href="https://politicacomment.wordpress.com/2019/12/04/" aria-label="Beiträge veröffentlicht am 4. December 2019">4</a></td><td>5</td><td><a href="https://politicacomment.wordpress.com/2019/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2019">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://politicacomment.wordpress.com/2019/12/10/" aria-label="Beiträge veröffentlicht am 10. December 2019">10</a></td><td>11</td><td><a href="https://politicacomment.wordpress.com/2019/12/12/" aria-label="Beiträge veröffentlicht am 12. December 2019">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td><a href="https://politicacomment.wordpress.com/2019/12/19/" aria-label="Beiträge veröffentlicht am 19. December 2019">19</a></td><td>20</td><td>21</td><td><a href="https://politicacomment.wordpress.com/2019/12/22/" aria-label="Beiträge veröffentlicht am 22. December 2019">22</a></td>
	</tr>
	<tr>
		<td id="today">23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://politicacomment.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://politicacomment.wordpress.com/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://politicacomment.wordpress.com/category/satire/">satire</a>
</li>
	<li class="cat-item cat-item-699"><a href="https://politicacomment.wordpress.com/category/usa/">usa</a>
</li>
	<li class="cat-item cat-item-6661"><a href="https://politicacomment.wordpress.com/category/vermischtes/">vermischtes</a>
</li>
		</ul>
			</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Mord-Update &#8211; Neoliberale und Nazis töten Journalisten &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://blauerbote.com/2019/12/18/mord-update-neoliberale-und-nazis-toeten-journalisten/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://blauerbote.com/2019/12/18/mord-update-neoliberale-und-nazis-toeten-journalisten/" rel="nofollow">Mord-Update &#8211;&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/12/06/interview-mit-igor-kostjukow-direktor-des-russischen-gru-zum-berliner-tiergartenmord/comment-page-1/#comment-1493">Interview mit Igor Kostjukow,&hellip;</a></td></tr><tr><td title="asisi1" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">asisi1 bei <a href="https://politicacomment.wordpress.com/2019/12/10/afghanistankrieg-und-afghanistan-papers-hat-auch-die-bundesregierung-bundestag-und-offentlichkeit-belogen/comment-page-1/#comment-1492">Afghanistankrieg und Afghanist&hellip;</a></td></tr><tr><td title="Afghanistankrieg und Afghanistan-Papers: hat auch die Bundesregierung Bundestag und Öffentlichkeit belogen? | Politica-Comment" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/12/10/afghanistankrieg-und-afghanistan-papers-hat-auch-die-bundesregierung-bundestag-und-offentlichkeit-belogen/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politicacomment.wordpress.com/2019/12/10/afghanistankrieg-und-afghanistan-papers-hat-auch-die-bundesregierung-bundestag-und-offentlichkeit-belogen/" rel="nofollow">Afghanistankrieg und&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/11/21/kriegsverbrecher-aus-usa-und-grossbritannien-bleiben-straflos/comment-page-1/#comment-1491">Kriegsverbrecher aus USA und G&hellip;</a></td></tr><tr><td title="Hong-Kong-Update &#8211; Strafloser Wahnsinn &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://blauerbote.com/2019/12/07/hong-kong-update-strafloser-wahnsinn/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://blauerbote.com/2019/12/07/hong-kong-update-strafloser-wahnsinn/" rel="nofollow">Hong-Kong-Update&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2019/12/03/hongkong-china-die-usa-und-die-demonstranten/comment-page-1/#comment-1489">Hongkong, China, die USA und d&hellip;</a></td></tr><tr><td title="Interview mit Igor Kostjukow, Direktor des russischen GRU, zum Berliner Tiergartenmord | Politica-Comment" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://politicacomment.wordpress.com/2019/12/06/interview-mit-igor-kostjukow-direktor-des-russischen-gru-zum-berliner-tiergartenmord/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://politicacomment.wordpress.com/2019/12/06/interview-mit-igor-kostjukow-direktor-des-russischen-gru-zum-berliner-tiergartenmord/" rel="nofollow">Interview mit Igor K&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2018/09/16/russlands-praesident-wladimir-putin-im-interview-zu-aktuellen-frage/comment-page-1/#comment-1487">Russlands Präsident Wladimir P&hellip;</a></td></tr>				</table>
				</aside>			<div id="atatags-286348-5e00c2ef721c4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e00c2ef721c4',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="archives-1" class="widget widget_archive"><h1 class="widget-title">Archiv</h1>		<ul>
				<li><a href='https://politicacomment.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
		</ul>
			</aside>			</div>
							<div class="widget-area">
							</div>
							<div class="widget-area">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>			</div>
			</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201952y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3941b8d98f2eadc9544d62dbd35268dd">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/politicacomment.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicacomment.wordpress.com\/wp-login.php?action=logout&_wpnonce=b08141945d","homeURL":"https:\/\/politicacomment.wordpress.com\/","postID":"4104","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124014789" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicacomment.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Politica-Comment" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9454a53b47" /><input type="hidden" name="_wp_http_referer" value="/2019/12/22/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/politicacomment.wordpress.com\/2019\/12\/22\/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten\/":4104};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"124014789","siteName":"Politica-Comment","siteURL":"http:\/\/politicacomment.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F12%2F22%2Fdominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a9148e5cee","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8716274a5f\" \/>","referer":"https:\/\/politicacomment.wordpress.com\/2019\/12\/22\/dominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten\/","canFollow":"1","feedID":"60936002","statusMessage":"","customizeLink":"https:\/\/politicacomment.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F12%2F22%2Fdominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten%2F","postID":"4104","shortlink":"https:\/\/wp.me\/p8olUx-14c","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/politicacomment.wordpress.com\/4104","statsLink":"https:\/\/wordpress.com\/stats\/post\/4104\/politicacomment.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Hemingway Rewritten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F12%2F22%2Fdominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e761f503ca","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicacomment.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2019%2F12%2F22%2Fdominic-cummings-rasputin-des-britischen-premiers-boris-johnson-wunscht-frohliche-weihnachten%2F","blog_id":"124014789","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=124014789&v=wpcom&tz=2&user_id=0&subd=politicacomment","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydU+1u2zAMfKHJTDC0634Ue5RBlmmHtr4mUXbz9qPQOPNSN0D6y/RRdzycKFiiMsEzeoYxQ4czGYxvzZi/wablioq2DOQzWJoww5+CBU/adxbTepi8saWTZhWizDCj70KqrRjsuSdrG0f+VnsV7ou1KhOjwo6Y/HAZCYfm+AKtDQKEzFlJaabLBMLljlcTnBNIvXseq/kW8kIRHyH9B3zmfijy22Ia3u0JETlqMymcK9eE4rkLi4dL+wa+leUTOpkeSwtSSRiLPquESyKWfnW1Az8u4vVMg2YKX+DmiaJk4ifVB1Oy6ultbxPW9BJGe967/030C3UDsoRTpBsmQmX1AowuWs14g9/R0Z3MUa1O4HRmTFKpMGNKVE1dsQcVOMl9fliALcnUJCvpWu0lkuO/ELb4KI8qnS+fZntqb0t1CiWjve7ZCtzzN1F2yOp7c4DfMhn6kNyd8/W5qd5qSpBPOskSrF8h/XKvx6cfzy9Ph+PP5/EvrIycnQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124014789','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'124014789','v':'wpcom','tz':'2','user_id':'0','post':'4104','subd':'politicacomment'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9CSmt0SDkrQk1yOW8vK3YtQVQxai81PTVpRy8vQUlrY0RXK2I/M2YzTi1qeWltNmo/WEgreDNRWzk0dWxOfjR0YnNbd1F8b1czYjl5ekk0enJoYU55LCxheWdBb2RjM1N8cGRDYy9WZlMscywxW2l0dH5CVkp4anBbUXBvZ0I9cGxmYVFiTStoJnM3UlpoXVpfJXp+K1ZTQ191RnolRWlicXRLLVBsL096VzNnb3Z+dTk0dT8tNnFHM1ElWy1FVFl4VjhvPXB4Uy1SbjNoWEhLOVJQNiVBazdGQVovOVVTWyVkLkg3U3RYWFI3WFUsMXZLSlQ9'}]);
_stq.push([ 'clickTrackerInit', '124014789', '4104' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
