<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ein Nobelpreis für Medizin,  unerfreulicher Beigeschmack, und Virusleugner | Politica-Comment</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://politicacomment.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Feed" href="https://politicacomment.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Kommentar-Feed" href="https://politicacomment.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Ein Nobelpreis für Medizin,  unerfreulicher Beigeschmack, und&nbsp;Virusleugner Kommentar-Feed" href="https://politicacomment.wordpress.com/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydketqwzAMhV9ojpoWSvdj7Fl8EZ5aKzaWTMnbz8luYR3dGAbDkc+ng2S4FuPzpDgpcDMltUiTwLX4zEaYEs7f1OBFHmCDuZTjF5hrsEEgpuxsuvFuIhJdUOCMWqy/mFXd2D+8sXXpsMb+UhEeh3EYwTVKYUlfcVdtnUF0TviHNiu1SbdzbmpipfDfFtUqTVF+wX1+x/ZDPxBI9LNmfkY3K1uG73UuVhcHYyCLCbnb7mFv3+dcqShi+s3U2OhLB9eVP/PTeNyNh+PpcNqfXwHaMMZ9?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjtEOwiAMRX9IrDOZmQ/Gb2GsYhUogRKyvxfjy4xx+nZvbk9OoUZlOAgGAbmixwyxjNASBVv1rBLWRNJ2yDI73JqcN7CAfFHRFUshg8WAidrwJX6wP4QUzEuqajTs19SVJouSAUtb+U6onK4g6KPT0hR//M7KsdFCHN6KujhNaQ1NODq2LVpoV4v6hM7+1PXHXXfo98NwewC+g4pJ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicacomment.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='US-Präsident Donald Trump: Ich bin&nbsp;unbesiegbar' href='https://politicacomment.wordpress.com/2020/10/06/us-prasident-donald-trump-ich-bin-unbesiegbar/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://politicacomment.wordpress.com/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/" />
<link rel='shortlink' href='https://wp.me/p8olUx-1BN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2020%2F10%2F12%2Fein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2020%2F10%2F12%2Fein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ein Nobelpreis für Medizin,  unerfreulicher Beigeschmack, und Virusleugner" />
<meta property="og:url" content="https://politicacomment.wordpress.com/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/" />
<meta property="og:description" content="Dr. Alexander von Paleske &#8212;&#8211; 12.10.2020 &#8212;- Der Nobelpreis für Medizin ging dieses Jahr an drei Forscher: Harvey J. Alter, Michael Houghton and Charles M. Rice,&nbsp; die an der En…" />
<meta property="article:published_time" content="2020-10-12T09:42:58+00:00" />
<meta property="article:modified_time" content="2020-10-13T08:29:05+00:00" />
<meta property="og:site_name" content="Politica-Comment" />
<meta property="og:image" content="https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png" />
<meta property="og:image:width" content="1425" />
<meta property="og:image:height" content="625" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Ein Nobelpreis für Medizin,  unerfreulicher Beigeschmack, und&nbsp;Virusleugner" />
<meta name="twitter:image" content="https://politicacomment.files.wordpress.com/2020/10/index.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicacomment.wordpress.com/osd.xml" title="Politica-Comment" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Politica-Comment" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten, Analysen, Satire" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://politicacomment.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dr. Alexander von Paleske ----- 12.10.2020 ---- Der Nobelpreis für Medizin ging dieses Jahr an drei Forscher: Harvey J. Alter, Michael Houghton and Charles M. Rice,&nbsp; die an der Entdeckung des Hepatitis C Virus, dem Verursacher der Hepatitis C Infektion, im Jahre 1988 &nbsp;beteiligt waren. Eine in der &nbsp;Tat bahnbrechende Entdeckung, die &nbsp;eine Diagnose, und&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://politicacomment.files.wordpress.com/2017/02/cropped-img_1197-121.jpg);
		}
		</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://de.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway-rewritten', amp: false, siteid: 8982, blogid: 124014789, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://politicacomment.wordpress.com/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6187 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://politicacomment.wordpress.com/" rel="home">Politica-Comment</a></h1>
					<h2 class="site-description">Nachrichten, Analysen, Satire</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menü</span></button>
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

				<div id="header-search-toggle">
			<span class="screen-reader-text">Suchen</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-6187" class="post-6187 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
					<h1 class="entry-title">Ein Nobelpreis für Medizin,  unerfreulicher Beigeschmack, und&nbsp;Virusleugner</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://politicacomment.wordpress.com/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/" rel="bookmark"><time class="entry-date published" datetime="2020-10-12T11:42:58+02:00">12. Oktober 2020</time><time class="updated" datetime="2020-10-13T10:29:05+02:00">13. Oktober 2020</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://politicacomment.wordpress.com/author/politicacomment/">politicacomment</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Dr. Alexander von Paleske</strong>        &#8212;&#8211;     12.10.2020  &#8212;-</p>



<p>Der Nobelpreis für Medizin ging dieses Jahr an drei Forscher: <a href="https://de.wikipedia.org/wiki/Harvey_J._Alter">Harvey J. Alter</a>, <a href="https://de.wikipedia.org/wiki/Michael_Houghton">Michael Houghton</a> and <a href="https://de.wikipedia.org/wiki/Charles_M._Rice">Charles M. Rice</a>,&nbsp; die an der Entdeckung des <a href="https://de.wikipedia.org/wiki/Hepatitis_C">Hepatitis C Virus</a>, dem Verursacher der Hepatitis C Infektion, im Jahre 1988 &nbsp;beteiligt waren. Eine in der &nbsp;Tat bahnbrechende Entdeckung, die &nbsp;eine Diagnose, und schliesslich dann auch eine effektive Behandlung dieser tückischen Krankheit ermöglichte.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="6190" data-permalink="https://politicacomment.wordpress.com/index-3/" data-orig-file="https://politicacomment.files.wordpress.com/2020/10/index.jpg" data-orig-size="299,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="index" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2020/10/index.jpg?w=299" data-large-file="https://politicacomment.files.wordpress.com/2020/10/index.jpg?w=299" src="https://politicacomment.files.wordpress.com/2020/10/index.jpg?w=299" alt="" class="wp-image-6190" srcset="https://politicacomment.files.wordpress.com/2020/10/index.jpg 299w, https://politicacomment.files.wordpress.com/2020/10/index.jpg?w=150 150w" sizes="(max-width: 299px) 100vw, 299px" /><figcaption><strong>Die Nobelpreisträger</strong></figcaption></figure>



<p>Einer meiner ersten Patienten, die ich  als Assistenzarzt in einem Lehrkrankenhaus betreute, litt &#8211; einige&nbsp; Wochen nach einer Bluttransfusion &#8211;  an&nbsp; einer Hepatitis. Es handelte sich um eine &nbsp;&nbsp;Posttransfusionshepatitis. Tests auf Hepatitis A und Hepatitis B   waren negativ, und die deshalb seinerzeit allgemein als Non-A Non-B-(NANB)Hepatitis bezeichnet wurde.  Wir konnten seinerzeit nur supportiv  behandeln.</p>



<p>Diese Hepatitis hat alle Merkmale einer&nbsp; übertragbaren Krankheit, und sie ist keineswegs harmlos: Bleibt die Infektion  unbehandelt, führt sie bei ca. einem Viertel der Patienten im Langzeitverlauf nach etwa 20 Jahren zur <a href="https://de.wikipedia.org/wiki/Leberzirrhose">Leberzirrhose</a>. Außerdem besteht ein erhöhtes Risiko für ein <a href="https://de.wikipedia.org/wiki/Leberzellkarzinom">Leberzellkarzinom</a>(Leberkrebs)&nbsp;. Hinzu kommt, dass die Lebensqualität durch Müdigkeit, Abgeschlagenheit und Gliederschmerzen eingeschränkt sein kann. Details<a href="https://www.medvergleich.de/krankheiten/hepatitis-c.html"> siehe hier&nbsp; &nbsp;&nbsp;</a>&nbsp;.</p>



<p>Mehr noch: Blutspender, die an dieser Erkrankung litten, konnten seinerzeit nicht &nbsp;erkannt, und dann von der Blutspende ausgeschlossen werden.</p>



<p>Man musste sich &#8211; höchst unzureichend &nbsp;&#8211; mit indirekten, aber &nbsp;ziemlich &nbsp;unspezifischen Test, wie Erhöhung der Leberwerte (Transaminasen), begnügen.</p>



<p>Das änderte &nbsp;sich, als  es den Forschern um Houghton gelang,&nbsp; das Hepatitis- C Virus zu isolieren. Sie bekamen dabei erhebliche Hilfe von <a href="https://de.wikipedia.org/wiki/Daniel_W._Bradley">Daniel W. Bradley,</a> der am <a href="https://de.wikipedia.org/wiki/National_Institutes_of_Health">National Institutes of Health (NIH) </a>und später am  <a href="https://de.wikipedia.org/wiki/Centers_for_Disease_Control_and_Prevention">CDC &nbsp;der US</a>A  über Hepatitis forschte, und dem es später auch gelang, das <a href="https://de.wikipedia.org/wiki/Hepatitis_E">Hepatitis E </a>&nbsp;erzeugende Virus darzustellen.&nbsp;&nbsp;</p>



<p><strong>Schimpansen als Durchlauferhitzer</strong></p>



<p>Hepatitis Non A Non B (NANB), wie sie damals hiess, liess sich auf Schimpansen übertragen. Das brachte Bradley auf die Idee, grössere Mengen Blutplasma&nbsp; von infizierten akut an Non A Non B Hepatitis erkrankten Schimpansen auf&nbsp; weitere&nbsp;&nbsp; Schimpansen zu übertragen, und so  höhere Viruskonzentrationen im Stadium derakuten&nbsp; Erkrankungsphase &nbsp;zu erreichen, um dadurch die Möglichkeiten eines Erregernachweises zu verbessern. Deren Plasma stellte er dann Michael Houghton, der in &nbsp;der <a href="https://de.wikipedia.org/wiki/Chiron_Corporatio">Privatfirma Chiron</a> arbeitete, zur Verfügung,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Michael Houghton,<a href="https://de.wikipedia.org/wiki/Qui-Lim_Choo"> Qui-Lim Choo</a> &nbsp; und <a href="https://de.wikipedia.org/wiki/George_Kuo">George Kuo </a>gelang es, &nbsp;mit einem &nbsp;neuartigen molekularen Klonierungsansatz das Virus zu identifizieren, und einen diagnostischen Test zu entwickeln. Im Jahr 1988 bestätigte Harvey Alter das Virus, indem er seine Anwesenheit in einer Gruppe von NANBH-Proben verifizierte.</p>



<p>B<strong>esondere Kollegialität</strong></p>



<p>Im April 1989 wurde die Entdeckung des Hepatitis C Virus, wie es jetzt genannt wurde, in zwei Artikeln der Zeitschrift <em>Science</em> veröffentlicht. Aber in dem ersten Artikel war Bradley&nbsp; nicht mit als Autor aufgeführt. Dies führte zu harten Kritiken u.a. auch in der Medizinzeitschrift <em>The Lancet. </em>Der Hintergrund war, dass Houghton und die Firma Chiron, die sofort Patente für ihr Nachweisverfahren anmeldeten,&nbsp; diese ganz alleine für sich ausbeuten wollten. Kollegialität der besonderen Sorte.</p>



<p>Chiron ist der Name eines Helden in der Antike. Dem hat diese Firma, die später von der schweizer Firma Novartis übernommen wurde, allerdings insofern kaum nachgeeifert, und es erinnert an die Auseinandersetzung um die Entdeckung des HIV-Virus&nbsp; zwischen <a href="https://de.wikipedia.org/wiki/Luc_Montagnier">Luc Montagnier </a> und <a href="https://de.wikipedia.org/wiki/Robert_Gallo">Robert Gallo. </a></p>



<p><strong>Von 30% auf Null</strong></p>



<p>&nbsp;Die von Chiron entwickelten Tests führten zu  einer Reduzierung des Risikos einer Posttransfusions-Hepatitis von 30% auf nahezu Null. Als nun auch das CDC, gestützt auf Bradleys Mitarbeit an der Entdeckung, Patente anmeldete,&nbsp; zahlte Chiron schliesslich  1,9 Millionen an das CDC und 375.000 Dollar an Bradley, damit sie ihre Patentanmeldung zurückziehen.</p>



<p>Der neuentwickelte Test brachte  Multi-Millionen Dollar ein, da nicht nur jeder potentielle Blutspender/in, jede Blutkonserve&nbsp; auf Hepatitis C getestet  werden  musste,  sondern ebenfalls Patienten mit Verdacht auf diese Erkrankung.</p>



<p><strong>Keine seltene Erkrankung</strong></p>



<p><a href="https://de.wikipedia.org/wiki/Hepatitis_C">Hepatitis C </a>ist keineswegs eine seltene Erkrankung: Weltweit sind etwa 170 Millionen Menschen mit dem HC-Virus infiziert, in Deutschland sind 400.000 bis 500.000 Menschen davon betroffen. Die Hauptrisikogruppe für eine HCV-Infektion sind intravenös injizierende Drogenkonsumenten, von denen <a href="https://de.wikipedia.org/wiki/Hepatitis_C">60 bis 90 Prozent Träger von HCV sind.</a></p>



<p></p>



<figure class="wp-block-image size-large"><img data-attachment-id="6191" data-permalink="https://politicacomment.wordpress.com/hcv_prevalence_1999-2/" data-orig-file="https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png" data-orig-size="1425,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hcv_prevalence_1999-2" data-image-description="" data-medium-file="https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png?w=300" data-large-file="https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png?w=676" src="https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png?w=1024" alt="" class="wp-image-6191" srcset="https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png?w=1024 1024w, https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png?w=150 150w, https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png?w=300 300w, https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png?w=768 768w, https://politicacomment.files.wordpress.com/2020/10/hcv_prevalence_1999-2.png 1425w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Die Krankheit ist tückisch, weil sie schleichend verlaufen, und dann in <a href="https://de.wikipedia.org/wiki/Leberzirrhose">Leberzirrhose, </a>und ggf. in Leberkrebs münden kann. So dürfte die Zahl der unentdeckten chronischen Hepatitis C- Patienten, insbesondere in Ländern mit niedrigem und mittleren Einkommen, besonders hoch sein.</p>



<p><strong>Heilung möglich – zu einem Preis</strong></p>



<p>Miitlerweile kann die Krankheit in 90% der Fälle auch geheilt werden,&nbsp; und zwar mit dem Medikament<a href="https://de.wikipedia.org/wiki/Sofosbuvir"> Sofosbuvir</a> &#8211; einen Impfstoff ung gibt es bisher nicht.</p>



<p>Behandlungskosten, als das Medikament 2012 auf den Markt kam:&nbsp; 90.000 US Dollar. Zwar hat die <a href="https://de.wikipedia.org/wiki/Gilead_Sciences">Hersteller-Firma Gilead </a>den Preis mittlerweile herabgesetzt, aber immer noch fast 50.000Euro für eine 12-w<strong>ö</strong>chige Behandlung. &nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Gilead vertreibt aber mittlerweile Sofosbuvir in 101 Ländern mit niedrigem Einkommen, zu einem empfohlenen Preis von 900 US-Dollar   für eine 12-Wochen-Therapie. Das Unternehmen hat zudem Lizenzen zur Herstellung von Sofosbuvir an verschiedene indische Generika-Hersteller für eine 7%ige Lizenzgebühr vergeben. Die Lizenzen erlauben den Export des Wirkstoffs in diese 101 Länder. Aber auch 900 US-Dollar sind für viele Patienten aus diesen Ländern oft ausser Reichweite.</p>



<p><strong>Virusleugner und Hepatitis C</strong></p>



<p>Der HIV-Aids Kausalitätsleugner und&nbsp; &nbsp;Kieler Arzt Claus Köhnlein behauptet (u.a. &nbsp;in seinem Buch Virus Wahn), die  <a href="https://www.bunkahle.com/Aktuelles/Gesundheitswesen/Aids_BSE_Hepatitis.html">Hepatitis C-  Seuche  sei &#8222;erfunden</a>&#8220; . Offenbar  Kokoloris, der allerdings  nicht nur von ihm verbreitet wird. Seine Stellungnahmen zur Covid19-Epidemie sind ähnlich erbärmlich.</p>



<p><a href="https://www.medical-tribune.de/meinung-und-dialog/artikel/wenn-aerzte-von-der-coronakrise-als-einer-kriminellen-inszenierung-sprechen/" rel="nofollow">https://www.medical-tribune.de/meinung-und-dialog/artikel/wenn-aerzte-von-der-coronakrise-als-einer-kriminellen-inszenierung-sprechen/</a></p>



<p></p>



<p><a href="https://www.presseportal.de/pm/6561/4555831" rel="nofollow">https://www.presseportal.de/pm/6561/4555831</a></p>



<p></p>



<p><strong>Fazit:</strong></p>



<p>Ohne Zweifel handelt es sich um eine bahnbrechende Entdeckung, für die der Nobelpreis gerechtfertigt ist. Wie Mitarbeiter anschliessend ausgeschlossen bzw.  ignoriert wurden, ist allerdings ein weiteres Beispiel für rücksichtslose Profitgier.</p>



<p></p>



<p></p>



<p><a href="https://politicacomment.wordpress.com/2020/02/04/datenschutzerklaerung-und-impressum/">Datenschutzerklaerung und Impressum</a></p>
<div id="atatags-370373-5f85b4576c98c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f85b4576c98c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f85b4576c9dc"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f85b4576c9dc',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6187" class="share-twitter sd-button share-icon" href="https://politicacomment.wordpress.com/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6187" class="share-facebook sd-button share-icon" href="https://politicacomment.wordpress.com/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124014789-6187-5f85b4576d1e5' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=124014789&amp;post_id=6187&amp;origin=politicacomment.wordpress.com&amp;obj_id=124014789-6187-5f85b4576d1e5' data-name='like-post-frame-124014789-6187-5f85b4576d1e5'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://politicacomment.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>				</div>
						</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://politicacomment.wordpress.com/2020/10/06/us-prasident-donald-trump-ich-bin-unbesiegbar/" rel="prev"><span class="meta-nav">&larr;</span> US-Präsident Donald Trump: Ich bin&nbsp;unbesiegbar</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://politicacomment.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5c704d66d3" /><input type="hidden" name="_wp_http_referer" value="/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpoliticacomment.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='6187' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ef4aceafb" /></p>
<input type="hidden" name="genseq" value="1602597975" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Aktuelle Beiträge</h1>
		<ul>
											<li>
					<a href="https://politicacomment.wordpress.com/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/" aria-current="page">Ein Nobelpreis für Medizin,  unerfreulicher Beigeschmack, und&nbsp;Virusleugner</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2020/10/06/us-prasident-donald-trump-ich-bin-unbesiegbar/">US-Präsident Donald Trump: Ich bin&nbsp;unbesiegbar</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2020/09/14/erste-zwischenfalle-nach-impfung-gegen-corona-virus-sarscov2-wie-viele-kommen-noch/">Erste Zwischenfälle  nach  Impfung  gegen Corona-Virus SarsCoV2 &#8211; wie viele kommen&nbsp;noch?</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2020/09/06/us-prasident-donald-trump-schreibt-an-russlands-prasident-wladimir-putin-zu-brennenden-themen/">US Präsident Donald Trump schreibt an Russlands Präsidenten  Wladimir Putin zu brennenden&nbsp;Themen</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2020/09/01/wirecard-merkel-china-und-der-bundesnachrichtendienst/">Wirecard, Merkel, China und der Bundesnachrichtendienst</a>
									</li>
					</ul>

		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archiv</h1>
			<ul>
					<li><a href='https://politicacomment.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
			</ul>

			</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Blogstatistik</h1>		<ul>
			<li>43.921 hits</li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Oktober 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="https://politicacomment.wordpress.com/2020/10/06/" aria-label="Beiträge veröffentlicht am 6. October 2020">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://politicacomment.wordpress.com/2020/10/12/" aria-label="Beiträge veröffentlicht am 12. October 2020">12</a></td><td id="today">13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://politicacomment.wordpress.com/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>
			<ul>
					<li class="cat-item cat-item-2710"><a href="https://politicacomment.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-15344"><a href="https://politicacomment.wordpress.com/category/deutschland/">deutschland</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://politicacomment.wordpress.com/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-53190"><a href="https://politicacomment.wordpress.com/category/medizin/">Medizin</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://politicacomment.wordpress.com/category/satire/">satire</a>
</li>
	<li class="cat-item cat-item-699"><a href="https://politicacomment.wordpress.com/category/usa/">usa</a>
</li>
	<li class="cat-item cat-item-6661"><a href="https://politicacomment.wordpress.com/category/vermischtes/">vermischtes</a>
</li>
			</ul>

			</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="politicacomment" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://politanalysisdotcom.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d9157f88fcf953ee539f2a3bd85ab2d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://politanalysisdotcom.wordpress.com" rel="nofollow">politicacomment</a> bei <a href="https://politicacomment.wordpress.com/2020/08/24/mdb-tatjana-bussner-das-tolle-sommerinterview-mit-der-grossen-grunen-annalena-baerbock/comment-page-1/#comment-1739">MdB Tatjana Bussner: Das tolle&hellip;</a></td></tr><tr><td title="Leander" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/57b64937bc2d3797af81275a7819f3fe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Leander bei <a href="https://politicacomment.wordpress.com/2020/08/24/mdb-tatjana-bussner-das-tolle-sommerinterview-mit-der-grossen-grunen-annalena-baerbock/comment-page-1/#comment-1738">MdB Tatjana Bussner: Das tolle&hellip;</a></td></tr><tr><td title="asisi1" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">asisi1 bei <a href="https://politicacomment.wordpress.com/2020/08/24/mdb-tatjana-bussner-das-tolle-sommerinterview-mit-der-grossen-grunen-annalena-baerbock/comment-page-1/#comment-1737">MdB Tatjana Bussner: Das tolle&hellip;</a></td></tr><tr><td title="Politica-Comment, Dr. Alexander von Paleske / Covid-19: Studie mit mRNA-Impfstoffen läuft &#8211; Corona Conspiranten Compendium" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://conspirantencompendium.wordpress.com/2020/04/22/politica-comment-dr-alexander-von-paleske-covid-19-studie-mit-mrna-impfstoffen-lauft/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://conspirantencompendium.wordpress.com/2020/04/22/politica-comment-dr-alexander-von-paleske-covid-19-studie-mit-mrna-impfstoffen-lauft/" rel="nofollow">Politica-Comment, Dr&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2020/04/22/covid-19-studie-mit-mrna-impfstoffen-lauft-an-viele-fragen-bleiben/comment-page-1/#comment-1722">Covid-19: Studie mit mRNA-Impf&hellip;</a></td></tr><tr><td title="Dr. Alexander von Paleske/ Politica Comment: Impfung gegen Covid-19 – oder: Wie wenig Qualitätsjournalismus darf es sein? &#8211; Corona Conspiranten Compendium" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://conspirantencompendium.wordpress.com/2020/06/09/dr-alexander-von-paleske-politica-comment-impfung-gegen-covid-19-oder-wie-wenig-qualitatsjournalismus-darf-es-sein/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://conspirantencompendium.wordpress.com/2020/06/09/dr-alexander-von-paleske-politica-comment-impfung-gegen-covid-19-oder-wie-wenig-qualitatsjournalismus-darf-es-sein/" rel="nofollow">Dr. Alexander von Pa&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2020/06/09/wochenzeitung-die-zeit-impfung-gegen-covid-19-oder-wie-wenig-qualitatsjournalismus-darf-es-sein/comment-page-1/#comment-1715">Wochenzeitung DIE ZEIT: Impfun&hellip;</a></td></tr>				</table>
				</aside>			<div id="atatags-286348-5f85b457bea40"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f85b457bea40',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="archives-1" class="widget widget_archive"><h1 class="widget-title">Archiv</h1>
			<ul>
					<li><a href='https://politicacomment.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
			</ul>

			</aside>			</div>
							<div class="widget-area">
							</div>
							<div class="widget-area">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>			</div>
			</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202042y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d9157f88fcf953ee539f2a3bd85ab2d9">
	</div>
	<div class="grofile-hash-map-57b64937bc2d3797af81275a7819f3fe">
	</div>
	<div class="grofile-hash-map-3941b8d98f2eadc9544d62dbd35268dd">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/politicacomment.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicacomment.wordpress.com\/wp-login.php?action=logout&_wpnonce=843babb33b","homeURL":"https:\/\/politicacomment.wordpress.com\/","postID":"6187","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124014789" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicacomment.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Politica-Comment" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d2b195ad0b" /><input type="hidden" name="_wp_http_referer" value="/2020/10/12/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/politicacomment.wordpress.com\/2020\/10\/12\/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner\/":6187};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"124014789","siteName":"Politica-Comment","siteURL":"http:\/\/politicacomment.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2020%2F10%2F12%2Fein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c0fc5cabc8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"69e1892887\" \/>","referer":"https:\/\/politicacomment.wordpress.com\/2020\/10\/12\/ein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner\/","canFollow":"1","feedID":"60936002","statusMessage":"","customizeLink":"https:\/\/politicacomment.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2020%2F10%2F12%2Fein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner%2F","postID":"6187","shortlink":"https:\/\/wp.me\/p8olUx-1BN","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/politicacomment.wordpress.com\/6187","statsLink":"https:\/\/wordpress.com\/stats\/post\/6187\/politicacomment.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Hemingway Rewritten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2020%2F10%2F12%2Fein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1d9b0a8114","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicacomment.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2020%2F10%2F12%2Fein-nobelpreis-fuer-medizin-unerfeulicher-beigeschmack-und-virusleugner%2F","blog_id":"124014789","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=124014789&v=wpcom&tz=2&user_id=0&subd=politicacomment","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydk91OwzAMhV+I1IMBYheIR0Fp67Zu80ectIynx9XYYOtUBOpFrGN/dnKSwhRU5V1Cl6BnqHGkCsN70fMNnKeC52SRWbd4Jdu/ZYz7r6UgNxJOv5b1mIKuBhWR6WPR1WYVTG7JMRgakEGgjJ12tcG4Ulx5a0VSB6if6RJ4orA2YQGdCZfgN1UaXw0Md4V8UBOnA3uQBW67VPqFnalDsRJCLkEicu2k9+LCFClJfm5xRf57E6dHanUi/w+WBwqyfzeoxleZVUOnU5CrTK7PbYoYzL6QTiseT1S3mBgwS9YPhMroCRLaYHTCC32lj65ljip1BKs5YZRI+RFjpHlTJ+2PHVKUp7i46Z9QNTs5Q6do7UHp6DOjgeMjPwprEwZii0ltiw28isvQ+GhX6udfUjVGUwTudJRrPK4Cvdjn24fd0+7xfrvZ9Z+pc3gf'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124014789','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'124014789','v':'wpcom','tz':'2','user_id':'0','post':'6187','subd':'politicacomment'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9CSmt0SDkrQk1yOW8vK3YtQVQxai81PTVpRy8vQUlrY0RXK2I/M2YzTi1qeWltNmo/WEgreDNRWzk0dWxOfjR0YnNbd2hrcF80bC9kTmIlR0FmRnFJaHhuYnBMU1hPdy1HYzFLdDlEclF+bzNfaDlhZ3hUQm5yY1B+VEVNY3M2ZUkzSFNYLy9mZDdTX1RMaS15W0tbczlWemRZamIzZ1oxbE9DK3BSQmptL25LK3N8JnNoOTVTclV6a1Ezd3B8Tno9NjR0L1E5OCtEMDRnfEhzaXNsfFhbWi9zR1R2WXlkdWFTbmlJW0VxS0pOZW53NE1zX0YmLV9x'}]);
_stq.push([ 'clickTrackerInit', '124014789', '6187' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.623 seconds
	91362 bytes batcached for 300 seconds
-->
