<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Die EMA-Entscheidung zum Astra-Zeneca Impfstoff &#8211; wie viele Gehirnvenenthrombosen müssen es noch sein? Wirksamkeit der Impfung  teilweise in Frage gestellt | Politica-Comment</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://politicacomment.wordpress.com/xmlrpc.php">

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Feed" href="https://politicacomment.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Kommentar-Feed" href="https://politicacomment.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politica-Comment &raquo; Die EMA-Entscheidung zum Astra-Zeneca Impfstoff &#8211; wie viele Gehirnvenenthrombosen müssen es noch sein? Wirksamkeit der Impfung  teilweise in Frage&nbsp;gestellt Kommentar-Feed" href="https://politicacomment.wordpress.com/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkd1OwzAMhV+I1G3RKm4Qz5KkVvCWP8UOU9+etIVpwDQQN1F8fL5jJYZzVjZFwSgQqsq+OooM52xTUBzI4/Kt6izzA9zGPJ2Q4YiStT2prfph//S62kqDxbVOQXgb+m7sejCV/AzGpy3AFF0WYFk8/iFoo67m6yVVUa7Q/N+IooWi419wmz6wsTt0jzATy0VTt9GrT1uf3/SQtayOgDNp9Bia7R62L8WYXJBZtTNQDUpeG3h3R41ao/ftQDN+VXaUICahRvPlsjZewvMwDVM/jtPh6fgOuufWUg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjcEKwjAQRH/IdSs2Bw/it6RhjSvJJiRbQv++ES8Vsd7eMPMYbBlcEiVR1AdFqpjnCTux+GYXKNQKa++x6hLo6Go94EaKM+Qwe5aKnoQK9+IHfrl/Dlnc+xRadinuXycIyVnlJB8B7sFy2VMLTSH5jh77ahNf0i1eT2Yw4+VsxuG5AjgZcXo=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124014789","siteName":"Politica-Comment","siteURL":"http:\/\/politicacomment.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2021%2F03%2F18%2Fdie-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/politicacomment.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3b0fae6431","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fb5b04a2c7\" \/>","referer":"https:\/\/politicacomment.wordpress.com\/2021\/03\/18\/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt\/","canFollow":"1","feedID":"60936002","statusMessage":"","customizeLink":"https:\/\/politicacomment.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2021%2F03%2F18%2Fdie-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt%2F","postID":"7033","shortlink":"https:\/\/wp.me\/p8olUx-1Pr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/politicacomment.wordpress.com\/7033","statsLink":"https:\/\/wordpress.com\/stats\/post\/7033\/politicacomment.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Hemingway Rewritten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2021%2F03%2F18%2Fdie-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPKtbPzU/KzEnVLS1OLUpMB4rpZual5etlFevoA9Vl5iXnlKakFoMUZhWWphZVQim93Mw8gop0czPTixJLUpEVI9lclFOiW1CUX1EJlLPPtTU0MzS1NDYwNzXMAgCZPzuL'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicacomment.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://politicacomment.wordpress.com/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/" />
<link rel='shortlink' href='https://wp.me/p8olUx-1Pr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2021%2F03%2F18%2Fdie-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticacomment.wordpress.com%2F2021%2F03%2F18%2Fdie-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die EMA-Entscheidung zum Astra-Zeneca Impfstoff &#8211; wie viele Gehirnvenenthrombosen müssen es noch sein? Wirksamkeit der Impfung  teilweise in Frage gestellt" />
<meta property="og:url" content="https://politicacomment.wordpress.com/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/" />
<meta property="og:description" content="Dr. med Alexander von Paleske &#8212;- 18.3. 2021 &#8212;&#8212;&#8212;&#8211; Die Europäische Arzneimittelbehörde EMA hat heute entschieden: der Astra-Zeneca Impfstoff darf uneingeschränkt weiter …" />
<meta property="article:published_time" content="2021-03-18T17:42:17+00:00" />
<meta property="article:modified_time" content="2021-03-18T22:09:22+00:00" />
<meta property="og:site_name" content="Politica-Comment" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Die EMA-Entscheidung zum Astra-Zeneca Impfstoff &#8211; wie viele Gehirnvenenthrombosen müssen es noch sein? Wirksamkeit der Impfung  teilweise in Frage&nbsp;gestellt" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicacomment.wordpress.com/osd.xml" title="Politica-Comment" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Politica-Comment" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten, Analysen, Satire" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://politicacomment.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dr. med Alexander von Paleske ---- 18.3. 2021 ----------- Die Europäische Arzneimittelbehörde EMA hat heute entschieden: der Astra-Zeneca Impfstoff darf uneingeschränkt weiter verwendet werden. Die Betonung liegt auf uneingeschränkt, und das angesichts von (Stand 18.3. 2021) mittlerweile 13 Fällen von Hirnvenenthrombosen nach Impfungen mit diesem Impfstoff, &nbsp;davon 1/4 mit tödlichem Ausgang. Zwar konzediert die Agentur,&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://politicacomment.files.wordpress.com/2017/02/cropped-img_1197-121.jpg);
		}
		</style>
	<link rel="amphtml" href="https://politicacomment.wordpress.com/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/amp/"></head>

<body class="post-template-default single single-post postid-7033 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://politicacomment.wordpress.com/" rel="home">Politica-Comment</a></h1>
					<h2 class="site-description">Nachrichten, Analysen, Satire</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menü</span></button>
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

				<div id="header-search-toggle">
			<span class="screen-reader-text">Suchen</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-7033" class="post-7033 post type-post status-publish format-standard hentry category-allgemein">
	<header class="entry-header">
					<h1 class="entry-title">Die EMA-Entscheidung zum Astra-Zeneca Impfstoff &#8211; wie viele Gehirnvenenthrombosen müssen es noch sein? Wirksamkeit der Impfung  teilweise in Frage&nbsp;gestellt</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://politicacomment.wordpress.com/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/" rel="bookmark"><time class="entry-date published" datetime="2021-03-18T19:42:17+02:00">18. März 2021</time><time class="updated" datetime="2021-03-19T00:09:22+02:00">19. März 2021</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://politicacomment.wordpress.com/author/politicacomment/">politicacomment</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Dr. med Alexander von Paleske </strong>             &#8212;-     18.3. 2021  &#8212;&#8212;&#8212;&#8211;     </p>



<p>Die Europäische Arzneimittelbehörde EMA hat heute entschieden: der Astra-Zeneca Impfstoff darf uneingeschränkt weiter verwendet werden.</p>



<p>Die Betonung liegt auf uneingeschränkt, und das angesichts von (Stand 18.3. 2021) mittlerweile 13 Fällen von</p>



<p>Hirnvenenthrombosen nach Impfungen mit diesem Impfstoff, &nbsp;davon 1/4 mit tödlichem Ausgang. Zwar konzediert die Agentur, ein Zusammenhang der Thrombosen mit der Verabreichung des Astra-Zeneca Impfstoffs könne nicht ausgeschlossen werden, aber gleichwohl: das müsse  “in Kauf genommen” werden angesichts des Benefits.</p>



<p>Die Entscheidung kann diesseits kaum mit Verständnis rechnen, sie ist vielmehr empörend. Denn die Häufung von Hirnvenenthrombosen ist überzufällig mit der Impfung des Astra-Zeneca-Impfstoffs verknüpft, statistisch zu erwarten gewesen wäre ein einziger Fall. Da bis auf einen Fall nur Frauen betroffen waren, hätte es mindestens nahe gelegen, den Einsatz bei Frauen unter 60 Jahren &nbsp;bis auf weiteres zu stoppen.</p>



<p>Lediglich ein Warnhinsweis soll angebracht werden, wobei davon auszugehen ist, dass vielen Personen überhaupt nicht klar ist, was Hirnvenenthrombosen bedeuten: Tod oder schwere Behinderung.</p>



<p><strong>Wirksamkeit eingeschränkt</strong></p>



<p>Auch eine andere&nbsp; Feststellung der EMA, der &nbsp;Impfstoff sei absolut &nbsp;wirksam, ist so nicht mehr aufrechtzuerhalten: Wie das <a href="http://:https://www.aerzteblatt.de/nachrichten/122168/Variante-B-1-351-Warum-die-Astrazeneca-Vakzine-in-Suedafrika-nicht-mehr-vor-COVID-19-schuetzt">Deutsche Aerzteblatt gestern &nbsp;berichte</a>te</p>



<p>“<em>Der Impfstoff AZD1222 von Astrazeneca, der wegen seiner einfachen Lager­fähigkeit und den geringen Kosten für ärmere Länder interessant ist, hat in einer <a rel="noreferrer noopener" href="http://clinicaltrials.gov/show/NCT04444674" target="_blank">Phase-1/2-Studie</a> in Südafrika jüngere Erwachsene nicht vor einer Erkrankung durch die dort verbreitete Variante B.1.351 geschützt, wie die jetzt im New England Journal of Medicine (2021; <a rel="noreferrer noopener" href="https://www.nejm.org/doi/full/10.1056/NEJMoa2102214" target="_blank">DOI: 10.1056/NEJMoa2102214</a>) vorgestellten Ergebnisse einer Phase-1/2-Studie zeigen, die im Februar zum Abbruch der Impfungen geführt hatten. Experimente an Laborviren kommen zu dem Schluss, dass die durch die Impfung erzeugten Antikörper ins Leere greifen, T-Zellen aber noch aktiv sein könnten.</em></p>



<p>Weiter heisst es: </p>



<p><em>Von den 750 seronegativen Personen, die mit AZD1222 geimpft wurden, erkrankten 19 (2,5 %) trotzdem an COVID-19. In der Placebogruppe erkrankten 23 von 717 Personen (3,2 %). Dies ergibt eine Impf­schutz­wirkung von nur 21,9 %, die mit einem 95-%-Konfidenzintervall von -49,9 % bis 59,8 %) nicht einmal ansatzweise signifikant war.</em></p>



<p><em>Von den 42 Erkrankungen an COVID-19 wurden 39 (92,9 %) von der Variante B.1.351 verursacht. Die Wirksamkeit des Impfstoffs gegen diese Variante betrug nur 10,4 % (-76,8 % bis 54,8 %).</em></p>



<p>Diese Variante ist mittlerweile auch in Deutschland unterwegs.</p>



<p>Von Anfang an wurde hier von dem Astra-Zeneca Impfstoff abgeraten. Diese Empfehlung bleibt angesichts&nbsp; dieser Ereignisse aufrechterhalten.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7033" class="share-twitter sd-button share-icon" href="https://politicacomment.wordpress.com/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7033" class="share-facebook sd-button share-icon" href="https://politicacomment.wordpress.com/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124014789-7033-6054080a5136c' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=124014789&amp;post_id=7033&amp;origin=politicacomment.wordpress.com&amp;obj_id=124014789-7033-6054080a5136c' data-name='like-post-frame-124014789-7033-6054080a5136c'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://politicacomment.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>				</div>
						</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://politicacomment.wordpress.com/2021/03/16/astra-zeneca-impfstopp-wie-lauter-ist-karl-lauterbach/" rel="prev"><span class="meta-nav">&larr;</span> Astra-Zeneca-Impfstopp: Wie lauter ist Karl&nbsp;Lauterbach?</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://politicacomment.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4d1de7dd9a" /><input type="hidden" name="_wp_http_referer" value="/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpoliticacomment.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='7033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dabf2b9d94" /></p>
<input type="hidden" name="genseq" value="1616119818" />
<input type="hidden" id="ak_js" name="ak_js" value="197"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Aktuelle Beiträge</h1>
		<ul>
											<li>
					<a href="https://politicacomment.wordpress.com/2021/03/18/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt/" aria-current="page">Die EMA-Entscheidung zum Astra-Zeneca Impfstoff &#8211; wie viele Gehirnvenenthrombosen müssen es noch sein? Wirksamkeit der Impfung  teilweise in Frage&nbsp;gestellt</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2021/03/16/astra-zeneca-impfstopp-wie-lauter-ist-karl-lauterbach/">Astra-Zeneca-Impfstopp: Wie lauter ist Karl&nbsp;Lauterbach?</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2021/03/15/astra-zeneca-impfstoff-thrombosen-und-dauertalkshower-lauterbach/">Astra-Zeneca Impfstoff, Thrombosen und Dauertalkshower&nbsp;Lauterbach</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2021/03/10/bild-chef-und-starjournalist-reichelt-zu-hormonkontrolle-und-mobbingvorwurfen/">BILD-Chef und  Starjournalist Reichelt zu Hormonkontrolle und Mobbingvorwürfen</a>
									</li>
											<li>
					<a href="https://politicacomment.wordpress.com/2021/03/07/warum-nicht-die-bild-redaktion/">Warum nicht die Redaktion der&nbsp;BILD?</a>
									</li>
					</ul>

		</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archiv</h1>
			<ul>
					<li><a href='https://politicacomment.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://politicacomment.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://politicacomment.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
			</ul>

			</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Blogstatistik</h1>		<ul>
			<li>51.660 hits</li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>März 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://politicacomment.wordpress.com/2021/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2021">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td><a href="https://politicacomment.wordpress.com/2021/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2021">7</a></td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td><a href="https://politicacomment.wordpress.com/2021/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2021">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td><a href="https://politicacomment.wordpress.com/2021/03/15/" aria-label="Beiträge veröffentlicht am 15. March 2021">15</a></td><td><a href="https://politicacomment.wordpress.com/2021/03/16/" aria-label="Beiträge veröffentlicht am 16. March 2021">16</a></td><td>17</td><td><a href="https://politicacomment.wordpress.com/2021/03/18/" aria-label="Beiträge veröffentlicht am 18. March 2021">18</a></td><td id="today">19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://politicacomment.wordpress.com/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>
			<ul>
					<li class="cat-item cat-item-2710"><a href="https://politicacomment.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-15344"><a href="https://politicacomment.wordpress.com/category/deutschland/">deutschland</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://politicacomment.wordpress.com/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-53190"><a href="https://politicacomment.wordpress.com/category/medizin/">Medizin</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://politicacomment.wordpress.com/category/satire/">satire</a>
</li>
	<li class="cat-item cat-item-699"><a href="https://politicacomment.wordpress.com/category/usa/">usa</a>
</li>
	<li class="cat-item cat-item-6661"><a href="https://politicacomment.wordpress.com/category/vermischtes/">vermischtes</a>
</li>
			</ul>

			</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Alexander von Paleske: Corona- und AIDS-Pandemie: Virusleugner und Virus-Verharmloser sind stets zur Stelle &#8211; Interdisziplinäre Informations- &amp; Deutungsvielfalt" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://deutungsvielfalt.de/2020/12/06/alexander-von-paleske-corona-und-aids-pandemie-virusleugner-und-virus-verharmloser-sind-stets-zur-stelle/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://deutungsvielfalt.de/2020/12/06/alexander-von-paleske-corona-und-aids-pandemie-virusleugner-und-virus-verharmloser-sind-stets-zur-stelle/" rel="nofollow">Alexander von Palesk&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2020/12/06/corona-und-aids-pandemie-virusleugner-und-virus-verharmloser-sind-stets-zur-stelle/comment-page-1/#comment-2181">Corona- und AIDS-Pandemie: Vir&hellip;</a></td></tr><tr><td title="Alexander von Paleske: Intensivstation: Medizin ohne Menschlichkeit auf dem Vormarsch &#8211; Interdisziplinäre Informations- &amp; Deutungsvielfalt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://deutungsvielfalt.de/2018/07/13/alexander-von-paleske-intensivstation-medizin-ohne-menschlichkeit-auf-dem-vormarsch/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://deutungsvielfalt.de/2018/07/13/alexander-von-paleske-intensivstation-medizin-ohne-menschlichkeit-auf-dem-vormarsch/" rel="nofollow">Alexander von Palesk&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2018/07/13/intensivstation-medizin-ohne-menschlichkeit-auf-dem-vormarsch/comment-page-1/#comment-2180">Intensivstation: Medizin ohne&hellip;</a></td></tr><tr><td title="Politica-Comment: Impfen lassen – oder nicht: das ist die Frage &#8211; Interdisziplinäre Informations- &amp; Deutungsvielfalt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://deutungsvielfalt.de/2020/12/06/politica-comment/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://deutungsvielfalt.de/2020/12/06/politica-comment/" rel="nofollow">Politica-Comment: Im&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2020/02/04/datenschutzerklaerung-und-impressum/comment-page-1/#comment-2177">Datenschutzerklaerung und Impr&hellip;</a></td></tr><tr><td title="Politica-Comment: Impfen lassen – oder nicht: das ist die Frage &#8211; Interdisziplinäre Informations- &amp; Deutungsvielfalt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://deutungsvielfalt.de/2020/12/20/politica-comment/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://deutungsvielfalt.de/2020/12/20/politica-comment/" rel="nofollow">Politica-Comment: Im&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2020/04/22/covid-19-studie-mit-mrna-impfstoffen-lauft-an-viele-fragen-bleiben/comment-page-1/#comment-2176">Covid-19: Studie mit mRNA-Impf&hellip;</a></td></tr><tr><td title="Politica-Comment: Impfen lassen – oder nicht: das ist die Frage &#8211; Interdisziplinäre Informations- &amp; Deutungsvielfalt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://deutungsvielfalt.de/2020/12/20/politica-comment/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://deutungsvielfalt.de/2020/12/20/politica-comment/" rel="nofollow">Politica-Comment: Im&hellip;</a> bei <a href="https://politicacomment.wordpress.com/2020/11/27/impfstoffe-gegen-coronavirus-sarscov-2-ein-hau-ruck-zulassungsverfahren-und-ungeklarte-fragen/comment-page-1/#comment-2175">Impfstoffe gegen Coronavirus (&hellip;</a></td></tr>				</table>
				</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="archives-1" class="widget widget_archive"><h1 class="widget-title">Archiv</h1>
			<ul>
					<li><a href='https://politicacomment.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://politicacomment.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://politicacomment.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://politicacomment.wordpress.com/2017/02/'>Februar 2017</a></li>
			</ul>

			</aside>			</div>
							<div class="widget-area">
							</div>
							<div class="widget-area">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicacomment.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>			</div>
			</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202111y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/politicacomment.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicacomment.wordpress.com\/wp-login.php?action=logout&_wpnonce=0029495c44","homeURL":"https:\/\/politicacomment.wordpress.com\/","postID":"7033","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/politicacomment.wordpress.com\/2021\/03\/18\/die-ema-entscheidung-zu-astra-zeneca-impfstoff-wie-viele-gehirnvenenthrombosen-mussen-es-noch-sein-wirksamkeit-der-impfung-teilweise-in-frage-gestellt\/":7033};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkutOhjAMhm/IUVHjpz+Ml2IGFOhgB9cNxKu3xENEvmD0V5u+fdq1HcxB1d4ldAkMQ4MT1RheCsMXsJWC52SRWXd4RjXPGePyYQpyE+H8a5rBFHQ9qIhMr7uqNqsw5o4cw0gDMgiUsdeuGTEeJNfeWgmpd8isdAU8UzjqsIM2gZ9g6lFWASFXIB65btaLTDFHSqKv+Jnw34s4PVGnE/l/sDxQkMe7QbW+zqxa+joquXrMzXbMiGFcCql0sCPdiK4qHcFqThjFUynKAXf7+Q4NxBaTui4u4Uk6Q+ujPchfv5lqR00RuNdRRvu0Aj3ah/K2vCrvT3c3J/MG2HEHNA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=de&amp;origin=https://politicacomment.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124014789','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'124014789','v':'wpcom','tz':'2','user_id':'0','post':'7033','subd':'politicacomment'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1ctQT1JMnddUyZvOVJScnhzcD9bVGUtZ1BFUEIldTBMbnE/XUElamtHUy9wRTNicnMmNUxhUksmR0g0eDBvTEVCV1QmbkFVZlJOMk4tYVJwalpoZl9Saz9sW3NoUll8RFhNSmRzalJfUGJtOFpPM256K1ptSlZVUmJWPWVKTiUtK0F8UFNxaFUtNnZEQk51NltFbEZ4U2xxP04yfDFwK19HODA/NGZzfCthZE4mcVU/RmQzJjFOLXoudTkwQnlFZXBIRD9WYlpwMltKcUF2QmVdcjk2OHJzL3Q0amdfWDB+YkVxUWRMa0UwWj9rVVI='}]);
_stq.push([ 'clickTrackerInit', '124014789', '7033' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
